<!DOCTYPE html>
<html xml:lang="ru" lang="ru" class="">
<head>
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>АСНОВА - Изготовление рекламной продукции в Москве</title>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="description" content="Производим рекламные вывески, объемные буквы в Москве с последующей установкой. Оформление фасадов зданий, витрин магазинов, навигация,  Щирокоформатная печать. Опыт 10 лет. Гарантия 12 месяцев." />
<link href="/bitrix/js/main/core/css/core.min.css?14290239272854" type="text/css" rel="stylesheet" />

<script type="text/javascript" data-skip-moving="true">(function(w, d, n) {var cl = "bx-core";var ht = d.documentElement;var htc = ht ? ht.className : undefined;if (htc === undefined || htc.indexOf(cl) !== -1){return;}var ua = n.userAgent;if (/(iPad;)|(iPhone;)/i.test(ua)){cl += " bx-ios";}else if (/Android/i.test(ua)){cl += " bx-android";}cl += (/(ipad|iphone|android|mobile|touch)/i.test(ua) ? " bx-touch" : " bx-no-touch");cl += w.devicePixelRatio && w.devicePixelRatio >= 2? " bx-retina": " bx-no-retina";var ieVersion = -1;if (/AppleWebKit/.test(ua)){cl += " bx-chrome";}else if ((ieVersion = getIeVersion()) > 0){cl += " bx-ie bx-ie" + ieVersion;if (ieVersion > 7 && ieVersion < 10 && !isDoctype()){cl += " bx-quirks";}}else if (/Opera/.test(ua)){cl += " bx-opera";}else if (/Gecko/.test(ua)){cl += " bx-firefox";}if (/Macintosh/i.test(ua)){cl += " bx-mac";}ht.className = htc ? htc + " " + cl : cl;function isDoctype(){if (d.compatMode){return d.compatMode == "CSS1Compat";}return d.documentElement && d.documentElement.clientHeight;}function getIeVersion(){if (/Opera/i.test(ua) || /Webkit/i.test(ua) || /Firefox/i.test(ua) || /Chrome/i.test(ua)){return -1;}var rv = -1;if (!!(w.MSStream) && !(w.ActiveXObject) && ("ActiveXObject" in w)){rv = 11;}else if (!!d.documentMode && d.documentMode >= 10){rv = 10;}else if (!!d.documentMode && d.documentMode >= 9){rv = 9;}else if (d.attachEvent && !/Opera/.test(ua)){rv = 8;}if (rv == -1 || rv == 8){var re;if (n.appName == "Microsoft Internet Explorer"){re = new RegExp("MSIE ([0-9]+[\.0-9]*)");if (re.exec(ua) != null){rv = parseFloat(RegExp.$1);}}else if (n.appName == "Netscape"){rv = 11;re = new RegExp("Trident/.*rv:([0-9]+[\.0-9]*)");if (re.exec(ua) != null){rv = parseFloat(RegExp.$1);}}}return rv;}})(window, document, navigator);</script>


<link href="/bitrix/js/intranet/intranet-common.min.css?156700641462422" type="text/css"  rel="stylesheet" />
<link href="/bitrix/js/main/sidepanel/css/sidepanel.min.css?15841174346244" type="text/css"  rel="stylesheet" />
<link href="/bitrix/components/bitrix/landing.pub/templates/.default/style.min.css?159473653036973" type="text/css"  rel="stylesheet" />
<link href="/bitrix/templates/landing24/assets/vendor/bootstrap/bootstrap.min.css?1567508327154948" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix/templates/landing24/themes/themes_core.min.css?1599490685534333" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix/templates/landing24/assets/css/custom-grid.min.css?156933840138" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix/templates/landing24/template_styles.min.css?1583933130781" type="text/css"  data-template-style="true"  rel="stylesheet" />







<meta name="robots" content="all" />
<link rel="preload" href="/bitrix/templates/landing24/assets/vendor/icon/fa/font.woff" as="font" crossorigin="anonymous" type="font/woff" crossorigin>
<link rel="preload" href="/bitrix/templates/landing24/assets/vendor/icon/fa/font.woff2" as="font" crossorigin="anonymous" type="font/woff2" crossorigin>
<style>.fa-angle-left:before{content:"\f104";}.fa-angle-right:before{content:"\f105";}</style>
<link rel="preload" href="/bitrix/templates/landing24/assets/vendor/icon/icon/font.woff" as="font" crossorigin="anonymous" type="font/woff" crossorigin>
<link rel="preload" href="/bitrix/templates/landing24/assets/vendor/icon/icon/font.woff2" as="font" crossorigin="anonymous" type="font/woff2" crossorigin>
<style>.icon-globe:before{content:"\e037";}.icon-call-in:before{content:"\e047";}</style>
<style>.fa-train:before{content:"\f238";}.fa-instagram:before{content:"\f16d";}.fa-envelope-open:before{content:"\f2b6";}</style>
<link 
						rel="preload" 
						as="style" 
						onload="this.removeAttribute('onload');this.rel='stylesheet'" 
						data-font="g-font-open-sans" 
						data-protected="true" 
						href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700&subset=cyrillic">
					<noscript>
						<link
							rel="stylesheet" 
							data-font="g-font-open-sans" 
							data-protected="true" 
							href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700&subset=cyrillic">
					</noscript>
<style>
				body {
					font-weight: 400;
					font-family: "Open Sans", Helvetica, Arial, sans-serif;
					line-height: 1.6;
					-webkit-font-smoothing: antialiased;
					-moz-osx-font-smoothing: grayscale;
					-moz-font-feature-settings: "liga", "kern";
					text-rendering: optimizelegibility;
				}
			</style>
<style>
				h1, h2, h3, h4, h5, h6 {
					font-family: "Open Sans", Helvetica, Arial, sans-serif;
				}
			</style>
<style>
			html {font-size: 14px;}
			body {font-size: 1.14286rem;}
			.g-font-size-default {font-size: 1.14286rem;}
		</style>


<meta property="og:title" content="АСНОВА - Изготовление рекламной продукции в Москве" /><meta property="og:description" content="Создайте собственный сайт с чистого листа и привлекайте клиентов!" /><meta property="og:image" content="https://cdn-ru.bitrix24.ru/b13954436/landing/ea3/ea3a6ff67adf74d926fd74f3023a52f2/Aktsii_1x_1x.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="675" /><meta property="og:type" content="website" /><meta property="twitter:title" content="АСНОВА - Изготовление рекламной продукции в Москве" /><meta property="twitter:description" content="Создайте собственный сайт с чистого листа и привлекайте клиентов!" /><meta property="twitter:image" content="https://cdn-ru.bitrix24.ru/b13954436/landing/ea3/ea3a6ff67adf74d926fd74f3023a52f2/Aktsii_1x_1x.jpg" /><meta name="twitter:card" content="summary_large_image" /><meta property="twitter:type" content="website" /> <meta name="og:url" content="https://xn--80aaf7bfq.xn--p1acf/" />
<link rel="canonical" href="https://xn--80aaf7bfq.xn--p1acf/"/><link 
						rel="preload" 
						as="style" 
						onload="this.removeAttribute('onload');this.rel='stylesheet'" 
						data-font="g-font-open-sans" 
						data-protected="true" 
						href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700&subset=cyrillic">
					<noscript>
						<link
							rel="stylesheet" 
							data-font="g-font-open-sans" 
							data-protected="true" 
							href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700&subset=cyrillic">
					</noscript> <meta name="yandex-verification" content="7355caea99607960" /> <meta name="google-site-verification" content="c5FZNv83MYybo10N3cPogvvQBZPo-WPcx6TtKt746hc" /></head>
<body class="landing-b24button-use-style" >
<main class="w-100 landing-public-mode" ><div id="block127" class="block-wrapper block-0-menu-08-consulting"><header class="landing-block landing-block-menu u-header u-header--sticky u-header--float">
	<div class="u-header__section g-bg-black-opacity-0_2 g-transition-0_3 g-py-7 g-py-23--md" data-header-fix-moment-exclude="g-bg-black-opacity-0_2 g-py-23--md" data-header-fix-moment-classes="u-header__section--light u-shadow-v19 g-bg-white g-py-15--md">
		<nav class="navbar navbar-expand-lg g-py-0 g-px-10">
			<div class="container">
				<!-- Logo -->
				<a href="https://аснова.рус" class="landing-block-node-menu-logo-link navbar-brand u-header__logo" target="_self">
					<img class="landing-block-node-menu-logo g-max-width-180 d-block" src="https://cdn-ru.bitrix24.ru/b13954436/landing/492/4921104eec01805ce35ce3dd2e3c0f67/logo_2_1x.png" alt="" data-header-fix-moment-exclude="d-block" data-header-fix-moment-classes="d-none" srcset="https://cdn-ru.bitrix24.ru/b13954436/landing/4f3/4f3cfa647e7246c7fd8c0103ceaef4ae/logo_2_2x.png 2x" data-fileid="343" data-fileid2x="345" data-pseudo-url="{&quot;text&quot;:&quot;&quot;,&quot;href&quot;:&quot;&quot;,&quot;target&quot;:&quot;_self&quot;,&quot;enabled&quot;:false}" />
					<img class="landing-block-node-menu-logo2 g-max-width-180 d-none" src="https://cdn-ru.bitrix24.ru/b13954436/landing/c0a/c0a9bc29765778d327b3a03eedf098f8/logo_2_1x.png" alt="" data-header-fix-moment-exclude="d-none" data-header-fix-moment-classes="d-block" srcset="https://cdn-ru.bitrix24.ru/b13954436/landing/db6/db6624fcdc29ec1e936d5863e192cb0f/logo_2_2x.png 2x" data-fileid="347" data-fileid2x="349" data-pseudo-url="{&quot;text&quot;:&quot;&quot;,&quot;href&quot;:&quot;&quot;,&quot;target&quot;:&quot;_self&quot;,&quot;enabled&quot;:false}" />
				</a>
				<!-- End Logo -->

				<!-- Navigation -->
				<div class="collapse navbar-collapse align-items-center flex-sm-row" id="navBar125">
					<ul class="landing-block-node-menu-list js-scroll-nav navbar-nav text-uppercase g-letter-spacing-1 g-font-size-12 g-pt-20 g-pt-0--lg ml-auto"><li class="landing-block-node-menu-list-item nav-item g-mx-15--lg g-mb-7 g-mb-0--lg">
							<a href="https://xn--80aaf7bfq.xn--p1acf/#block37" class="landing-block-node-menu-list-item-link nav-link p-0 g-font-size-20" target="_self">УСЛУГИ</a>
						</li><li class="landing-block-node-menu-list-item nav-item g-mx-15--lg g-mb-7 g-mb-0--lg">
							<a href="https://xn--80aaf7bfq.xn--p1acf/#block99" class="landing-block-node-menu-list-item-link nav-link p-0 g-font-size-20" target="_self">ПОРТФОЛИО</a>
						</li><li class="landing-block-node-menu-list-item nav-item g-mx-15--lg g-mb-7 g-mb-0--lg">
							<a href="https://xn--80aaf7bfq.xn--p1acf/#block389" class="landing-block-node-menu-list-item-link nav-link p-0 g-font-size-20" target="_self">КОНТАКТЫ</a>
						</li><li class="landing-block-node-menu-list-item nav-item g-mx-15--lg g-mb-7 g-mb-0--lg">
							<a href="https://xn--80aaf7bfq.xn--p1acf/zakazatraschet/" class="landing-block-node-menu-list-item-link nav-link p-0 g-font-size-20" target="_popup">ЗАКАЗАТЬ ЗВОНОК</a>
						</li></ul>
				</div>
				<!-- End Navigation -->

				<!-- Responsive Toggle Button -->
				<button class="navbar-toggler btn g-line-height-1 g-brd-none g-pa-0 ml-auto" type="button" aria-label="Toggle navigation" aria-expanded="false" aria-controls="navBar125" data-toggle="collapse" data-target="#navBar125">
                <span class="hamburger hamburger--slider">
                  <span class="hamburger-box">
                    <span class="hamburger-inner"></span>
                  </span>
                </span>
				</button>
				<!-- End Responsive Toggle Button -->
			</div>
		</nav>
	</div>
</header></div><div id="block13" class="block-wrapper block-43-4-cover-with-price-text-button-bgimg"><section class="landing-block l-d-xs-none">
	<div class="js-carousel g-overflow-hidden" data-autoplay="true" data-infinite="true" data-fade="true" data-speed="5000" data-pagi-classes="u-carousel-indicators-v1 g-absolute-centered--x g-bottom-30"><div class="landing-block-node-card js-slide">
			<div class="landing-block-node-card-bgimg d-flex align-items-center justify-content-center g-bg-img-hero u-bg-overlay g-min-height-100vh w-100 h-100 g-bg-none--after" style="background-image: url('https://cdn-ru.bitrix24.ru/b13954436/landing/f2e/f2e616edc37eebb24690e23549314979/Sozdayem_yarkuyu_reklamu_200_bez_teksta_1x.jpg');" data-pseudo-url="{&quot;text&quot;:&quot;&quot;,&quot;href&quot;:&quot;&quot;,&quot;target&quot;:&quot;_self&quot;,&quot;enabled&quot;:false}" data-fileid="457" data-fileid2x="459">
					<div class="landing-block-node-card-container js-animation fadeIn container u-bg-overlay__inner g-mx-0 g-pa-0 g-max-width-800" data-stop-propagation="">
						<div class="landing-block-node-card-price u-ribbon-v1 text-uppercase g-pos-rel g-font-weight-700 g-color-white g-pb-10 g-pt-10 g-pr-10 g-pl-10 g-mb-10 g-font-open-sans text-left g-bg-transparent g-font-size-70 g-line-height-0_9">СОЗДАЕМ</div>

						<h3 class="landing-block-node-card-title text-uppercase g-pos-rel g-font-weight-700 g-color-red g-font-open-sans g-font-size-90 g-mb-10 g-line-height-1">ЯРКУЮ</h3>

						<div class="g-pos-rel g-line-height-1_2">
							<div class="landing-block-node-card-text g-mb-20 g-font-open-sans g-color-white g-font-weight-700 g-font-size-70"><p>
									РЕКЛАМУ</p></div>
							<div class="landing-block-node-card-button-container">
								<a class="landing-block-node-card-button btn btn-md text-uppercase g-font-weight-700 g-font-size-12    g-rounded-30 g-font-open-sans g-font-weight-700 g-btn-darkpurple g-btn-type-solid" href="https://xn--80aaf7bfq.xn--p1acf/zakazatraschet/" target="_popup">ПОДРОБНЕЕ</a>
							</div>
						</div>
					</div>
			</div>
		</div><div class="landing-block-node-card js-slide">
			<div class="landing-block-node-card-bgimg d-flex align-items-center justify-content-center g-bg-img-hero u-bg-overlay g-min-height-100vh w-100 h-100 g-bg-none--after" style="background-image: url('https://cdn-ru.bitrix24.ru/b13954436/landing/3a8/3a8c9083fafd02087f5c4728c11c91e4/Aktsii_1x.jpg');" data-pseudo-url="{&quot;text&quot;:&quot;&quot;,&quot;href&quot;:&quot;&quot;,&quot;target&quot;:&quot;_self&quot;,&quot;enabled&quot;:false}" data-fileid="77" data-fileid2x="79">
					<div class="landing-block-node-card-container js-animation fadeIn container u-bg-overlay__inner g-mx-0 g-pa-0 g-max-width-800" data-stop-propagation="">
						<div class="landing-block-node-card-price u-ribbon-v1 text-uppercase g-pos-rel g-font-weight-700 g-color-white g-pb-10 g-pt-10 g-pr-10 g-pl-10 g-mb-10 g-font-open-sans text-left g-bg-transparent g-font-size-70 g-line-height-0_9">ТУТ ЕЩЕ И</div>

						<h3 class="landing-block-node-card-title text-uppercase g-pos-rel g-line-height-1 g-font-weight-700 g-mb-10 g-color-red g-font-open-sans g-font-size-90">АКЦИИ</h3>

						<div class="g-pos-rel g-line-height-1_2">
							<div class="landing-block-node-card-text g-mb-20 g-font-open-sans g-color-white g-font-weight-700 g-font-size-70">БЫВАЮТ</div>
							<div class="landing-block-node-card-button-container">
								<a class="landing-block-node-card-button btn btn-md text-uppercase g-font-weight-700 g-font-size-12    g-rounded-30 g-font-open-sans g-font-weight-700 g-btn-darkpurple g-btn-type-solid" href="https://xn--80aaf7bfq.xn--p1acf/zakazatraschet/" target="_popup">ПРОВЕРИТЬ</a>
							</div>
						</div>
					</div>
			</div>
		</div><div class="landing-block-node-card js-slide">
			<div class="landing-block-node-card-bgimg d-flex align-items-center justify-content-center g-bg-img-hero u-bg-overlay g-min-height-100vh w-100 h-100 g-bg-none--after" style="background-image: url('https://cdn-ru.bitrix24.ru/b13954436/landing/dca/dca4ebb5c7a587c45358875a7f0c0b57/Kachestvo_1x.jpg');" data-pseudo-url="{&quot;text&quot;:&quot;&quot;,&quot;href&quot;:&quot;&quot;,&quot;target&quot;:&quot;_self&quot;,&quot;enabled&quot;:false}" data-fileid="85" data-fileid2x="87">
					<div class="landing-block-node-card-container js-animation fadeIn container u-bg-overlay__inner g-mx-0 g-pa-0 g-max-width-800" data-stop-propagation="">
						<div class="landing-block-node-card-price u-ribbon-v1 text-uppercase g-pos-rel g-font-weight-700 g-color-white g-pb-10 g-pt-10 g-pr-10 g-pl-10 g-mb-10 g-font-open-sans text-left g-bg-transparent g-font-size-70 g-line-height-0_9"> </div>

						<h3 class="landing-block-node-card-title text-uppercase g-pos-rel g-line-height-1 g-font-weight-700 g-mb-10 g-color-red g-font-open-sans g-font-size-90">ЯРКО И КАЧЕСТВЕННО</h3>

						<div class="g-pos-rel g-line-height-1_2">
							<div class="landing-block-node-card-text g-mb-20 g-font-open-sans g-color-white g-font-weight-700 g-font-size-70"> </div>
							<div class="landing-block-node-card-button-container">
								<a class="landing-block-node-card-button btn btn-md text-uppercase g-font-weight-700 g-font-size-12    g-rounded-30 g-font-open-sans g-font-weight-700 g-btn-darkpurple g-btn-type-solid" href="https://xn--80aaf7bfq.xn--p1acf/zakazatraschet/" target="_popup">НАМ НАДО</a>
							</div>
						</div>
					</div>
			</div>
		</div><div class="landing-block-node-card js-slide">
			<div class="landing-block-node-card-bgimg d-flex align-items-center justify-content-center g-bg-img-hero u-bg-overlay g-min-height-100vh w-100 h-100 g-bg-none--after" style="background-image: url('https://cdn-ru.bitrix24.ru/b13954436/landing/a02/a02ca259b6c3ca50cef06ecfcaabd0b8/Perevernyem_3_1x.jpg');" data-pseudo-url="{&quot;text&quot;:&quot;&quot;,&quot;href&quot;:&quot;&quot;,&quot;target&quot;:&quot;_self&quot;,&quot;enabled&quot;:false}" data-fileid="93" data-fileid2x="95">
					<div class="landing-block-node-card-container js-animation fadeIn container u-bg-overlay__inner g-mx-0 g-pa-0 g-max-width-800" data-stop-propagation="">
						<div class="landing-block-node-card-price u-ribbon-v1 text-uppercase g-pos-rel g-font-weight-700 g-color-white g-pb-10 g-pt-10 g-pr-10 g-pl-10 g-mb-10 g-font-open-sans text-left g-bg-transparent g-font-size-70 g-line-height-0_9">ПЕРЕВЕРНИТЕ ВАШЕ ПРЕДСТАВЛЕНИЕ</div>

						<h3 class="landing-block-node-card-title text-uppercase g-pos-rel g-line-height-1 g-font-weight-700 g-mb-10 g-color-red g-font-open-sans g-font-size-90">О РЕКЛАМЕ</h3>

						<div class="g-pos-rel g-line-height-1_2">
							<div class="landing-block-node-card-text g-mb-20 g-font-open-sans g-color-white g-font-weight-700 g-font-size-70"> </div>
							<div class="landing-block-node-card-button-container">
								<a class="landing-block-node-card-button btn btn-md text-uppercase g-font-weight-700 g-font-size-12    g-font-open-sans g-font-weight-700 g-btn-darkpurple g-btn-type-solid g-rounded-25" href="https://xn--80aaf7bfq.xn--p1acf/zakazatraschet/" target="_popup">УБЕДИСЬ</a>
							</div>
						</div>
					</div>
			</div>
		</div></div>

</section></div><div id="block169" class="block-wrapper block-43-4-cover-with-price-text-button-bgimg"><section class="landing-block l-d-lg-none l-d-md-none">
	<div class="js-carousel g-overflow-hidden" data-autoplay="true" data-infinite="true" data-fade="true" data-speed="5000" data-pagi-classes="u-carousel-indicators-v1 g-absolute-centered--x g-bottom-30"><div class="landing-block-node-card js-slide">
			<div class="landing-block-node-card-bgimg d-flex justify-content-center g-bg-img-hero u-bg-overlay g-min-height-100vh w-100 h-100 g-bg-none--after align-items-start" style="background-image: url('https://cdn-ru.bitrix24.ru/b13954436/landing/ab1/ab12a09ab11c70693c20107a55717f15/33_1x.jpg');" data-pseudo-url="{&quot;text&quot;:&quot;&quot;,&quot;href&quot;:&quot;&quot;,&quot;target&quot;:&quot;_self&quot;,&quot;enabled&quot;:false}" data-fileid="423" data-fileid2x="425">
					<div class="landing-block-node-card-container js-animation fadeIn container u-bg-overlay__inner g-mx-0 g-pa-0 g-max-width-800 align-self-end text-center g-pb-50" data-stop-propagation="">
						<div class="landing-block-node-card-price u-ribbon-v1 text-uppercase g-pos-rel g-font-weight-700 g-color-white g-pt-10 g-pr-10 g-pl-10 g-font-open-sans g-bg-transparent g-line-height-0_9 g-font-size-30 text-center g-mb-auto g-pb-0">СОЗДАЕМ</div>

						<h3 class="landing-block-node-card-title text-uppercase g-pos-rel g-line-height-1 g-font-weight-700 g-color-red g-font-open-sans g-font-size-30 text-center g-mb-0">ЯРКУЮ</h3>

						<div class="g-pos-rel g-line-height-1_2">
							<div class="landing-block-node-card-text g-font-open-sans g-color-white g-font-weight-700 g-font-size-30 text-center g-mb-0"><p>
									РЕКЛАМУ</p></div>
							<div class="landing-block-node-card-button-container text-center">
								<a class="landing-block-node-card-button btn btn-md text-uppercase g-font-weight-700 g-font-size-12    g-rounded-30 g-font-open-sans g-font-weight-700 g-btn-darkpurple g-btn-type-solid" href="https://xn--80aaf7bfq.xn--p1acf/zakazatraschet/" target="_popup">ПОДРОБНЕЕ</a>
							</div>
						</div>
					</div>
			</div>
		</div><div class="landing-block-node-card js-slide">
			<div class="landing-block-node-card-bgimg d-flex align-items-center justify-content-center g-bg-img-hero u-bg-overlay g-min-height-100vh w-100 h-100 g-bg-none--after" style="background-image: url('https://cdn-ru.bitrix24.ru/b13954436/landing/5ba/5ba533c689e64febdf04f12522b3f971/55_1x.jpg');" data-pseudo-url="{&quot;text&quot;:&quot;&quot;,&quot;href&quot;:&quot;&quot;,&quot;target&quot;:&quot;_self&quot;,&quot;enabled&quot;:false}" data-fileid="431" data-fileid2x="433">
					<div class="landing-block-node-card-container js-animation fadeIn container u-bg-overlay__inner g-mx-0 g-pa-0 g-max-width-800 align-self-end text-center g-pb-50" data-stop-propagation="">
						<div class="landing-block-node-card-price u-ribbon-v1 text-uppercase g-pos-rel g-font-weight-700 g-color-white g-pt-10 g-pr-10 g-pl-10 g-font-open-sans text-left g-bg-transparent g-font-size-30 g-line-height-0_8 g-mb-auto g-pb-0">ТУТ ЕЩЕ И</div>

						<h3 class="landing-block-node-card-title text-uppercase g-pos-rel g-line-height-1 g-font-weight-700 g-color-red g-font-open-sans g-font-size-30 g-mb-0">АКЦИИ</h3>

						<div class="g-pos-rel g-line-height-1_2">
							<div class="landing-block-node-card-text g-font-open-sans g-color-white g-font-weight-700 g-font-size-30 g-mb-0">БЫВАЮТ</div>
							<div class="landing-block-node-card-button-container">
								<a class="landing-block-node-card-button btn btn-md text-uppercase g-font-weight-700 g-font-size-12    g-rounded-30 g-font-open-sans g-font-weight-700 g-btn-darkpurple g-btn-type-solid" href="https://xn--80aaf7bfq.xn--p1acf/zakazatraschet/" target="_popup">ПРОВЕРИТЬ</a>
							</div>
						</div>
					</div>
			</div>
		</div><div class="landing-block-node-card js-slide">
			<div class="landing-block-node-card-bgimg d-flex justify-content-center g-bg-img-hero u-bg-overlay g-min-height-100vh w-100 h-100 g-bg-none--after align-items-end" style="background-image: url('https://cdn-ru.bitrix24.ru/b13954436/landing/fdc/fdc86b05f97f9dba389827105a574a0a/44_1x.jpg');" data-pseudo-url="{&quot;text&quot;:&quot;&quot;,&quot;href&quot;:&quot;&quot;,&quot;target&quot;:&quot;_self&quot;,&quot;enabled&quot;:false}" data-fileid="427" data-fileid2x="429">
					<div class="landing-block-node-card-container js-animation fadeIn container u-bg-overlay__inner g-mx-0 g-pa-0 g-max-width-800 text-center g-pb-50" data-stop-propagation="">
						<div class="landing-block-node-card-price u-ribbon-v1 text-uppercase g-pos-rel g-font-weight-700 g-color-white g-pb-10 g-pt-10 g-pr-10 g-pl-10 g-mb-10 g-font-open-sans g-bg-transparent g-line-height-0_9 g-font-size-30 text-center">А МОЖЕТ ПИКСЕЛИ ?</div>

						<h3 class="landing-block-node-card-title text-uppercase g-pos-rel g-font-weight-700 g-color-red g-font-open-sans g-font-size-30 g-line-height-0_8 g-mb-minus-10 text-center"> </h3>

						<div class="g-pos-rel g-line-height-1_2">
							<div class="landing-block-node-card-text g-mb-20 g-font-open-sans g-color-white g-font-weight-700 g-font-size-70"> </div>
							<div class="landing-block-node-card-button-container">
								<a class="landing-block-node-card-button btn btn-md text-uppercase g-font-weight-700 g-font-size-12    g-rounded-30 g-font-open-sans g-font-weight-700 g-btn-darkpurple g-btn-type-solid" href="https://xn--80aaf7bfq.xn--p1acf/zakazatraschet/" target="_popup">ЗАКАЗАТЬ</a>
							</div>
						</div>
					</div>
			</div>
		</div><div class="landing-block-node-card js-slide">
			<div class="landing-block-node-card-bgimg d-flex align-items-center justify-content-center g-bg-img-hero u-bg-overlay g-min-height-100vh w-100 h-100 g-bg-none--after" style="background-image: url('https://cdn-ru.bitrix24.ru/b13954436/landing/df9/df9794e66dccd8a95723fdc8f80d4a5d/22_1x.jpg');" data-pseudo-url="{&quot;text&quot;:&quot;&quot;,&quot;href&quot;:&quot;&quot;,&quot;target&quot;:&quot;_self&quot;,&quot;enabled&quot;:false}" data-fileid="419" data-fileid2x="421">
					<div class="landing-block-node-card-container js-animation fadeIn container u-bg-overlay__inner g-mx-0 g-pa-0 g-max-width-800 align-self-end text-center g-pb-50" data-stop-propagation="">
						<div class="landing-block-node-card-price u-ribbon-v1 text-uppercase g-pos-rel g-font-weight-700 g-color-white g-pb-10 g-pt-10 g-pr-10 g-pl-10 g-mb-10 g-font-open-sans g-bg-transparent g-line-height-0_9 g-font-size-30 text-center">ЯРКО И КАЧЕСТВЕННО</div>

						<h3 class="landing-block-node-card-title text-uppercase g-pos-rel g-line-height-1 g-font-weight-700 g-color-red g-font-open-sans g-font-size-30 g-mb-0"> </h3>

						<div class="g-pos-rel g-line-height-1_2">
							<div class="landing-block-node-card-text g-mb-20 g-font-open-sans g-color-white g-font-weight-700 g-font-size-70"> </div>
							<div class="landing-block-node-card-button-container">
								<a class="landing-block-node-card-button btn btn-md text-uppercase g-font-weight-700 g-font-size-12    g-rounded-30 g-font-open-sans g-font-weight-700 g-btn-darkpurple g-btn-type-solid" href="https://xn--80aaf7bfq.xn--p1acf/zakazatraschet/" target="_popup">НАМ НАДО</a>
							</div>
						</div>
					</div>
			</div>
		</div><div class="landing-block-node-card js-slide">
			<div class="landing-block-node-card-bgimg d-flex align-items-center justify-content-center g-bg-img-hero u-bg-overlay g-min-height-100vh w-100 h-100 g-bg-none--after" style="background-image: url('https://cdn-ru.bitrix24.ru/b13954436/landing/2d4/2d4bfa17c597bb7295508cdeaf6fe4d2/11_1x.jpg');" data-pseudo-url="{&quot;text&quot;:&quot;&quot;,&quot;href&quot;:&quot;&quot;,&quot;target&quot;:&quot;_self&quot;,&quot;enabled&quot;:false}" data-fileid="415" data-fileid2x="417">
					<div class="landing-block-node-card-container js-animation fadeIn container u-bg-overlay__inner g-mx-0 g-pa-0 g-max-width-800 text-center align-self-end g-pb-50" data-stop-propagation="">
						<div class="landing-block-node-card-price u-ribbon-v1 text-uppercase g-pos-rel g-font-weight-700 g-color-white g-pt-10 g-pr-10 g-pl-10 g-mb-10 g-font-open-sans g-bg-transparent g-line-height-0_9 g-font-size-30 g-pb-0 text-center">ПЕРЕВЕРНИТЕ ВАШЕ ПРЕДСТАВЛЕНИЕ</div>

						<h3 class="landing-block-node-card-title text-uppercase g-pos-rel g-line-height-1 g-font-weight-700 g-color-red g-font-open-sans g-font-size-30 g-mb-0">О РЕКЛАМЕ</h3>

						<div class="g-pos-rel g-line-height-1_2">
							<div class="landing-block-node-card-text g-mb-20 g-font-open-sans g-color-white g-font-weight-700 g-font-size-70"> </div>
							<div class="landing-block-node-card-button-container">
								<a class="landing-block-node-card-button btn btn-md text-uppercase g-font-weight-700 g-font-size-12    g-font-open-sans g-font-weight-700 g-btn-darkpurple g-btn-type-solid g-rounded-25" href="https://xn--80aaf7bfq.xn--p1acf/zakazatraschet/" target="_popup">УБЕДИСЬ</a>
							</div>
						</div>
					</div>
			</div>
		</div></div>

</section></div><div id="block25" class="block-wrapper block-04-1-one-col-fix-with-title"><section class="landing-block js-animation g-pt-20 g-pb-20 g-bg-main animation-none animated">
        <div class="container">
            <div class="landing-block-node-inner text-uppercase text-center u-heading-v2-4--bottom g-brd-primary">
                <h4 class="landing-block-node-subtitle h6 g-font-weight-800 g-font-size-12 g-letter-spacing-1 g-color-primary g-mb-20">ИЗГОТОВЛЕНИЕ РЕКЛАМНОЙ ПРОДУКЦИИ В МОСКВЕ</h4>
                <h2 class="landing-block-node-title h1 u-heading-v2__title g-line-height-1_3 g-font-weight-600 g-font-size-40 g-mb-minus-10 g-color-red">СОБСТВЕННОЕ ПРОИЗВОДСТВО! ИЗГОТОВЛЕНИЕ РЕКЛАМЫ ПОД КЛЮЧ!</h2>
            </div>
        </div>
    </section></div><div id="block27" class="block-wrapper block-27-one-col-fix-title-and-text-2"><section class="landing-block js-animation g-pt-30 g-pb-5 g-bg-main animation-none">

	<div class="landing-block-node-text-container container g-max-width-800">
		<div class="text-center">
			<h2 class="landing-block-node-title h2">Проекты любой сложности! От широкоформатной печати до изготовления сложных световых объектов. Наши специалисты создадут для вас яркую запоминающуюся рекламу!</h2>
			<div class="landing-block-node-text g-font-size-16 g-pb-1"><p><br /></p></div>
		</div>
	</div>

</section></div><div id="block29" class="block-wrapper block-01-two-col-with-titles"><section class="landing-block">
	<div class="container-fluid">
		<div class="row">
			<div class="landing-block-node-img d-flex align-items-center col-md-6 col-lg-6 u-bg-overlay g-bg-img-hero g-min-height-75vh g-bg-none--after" style="background-image: url('https://cdn-ru.bitrix24.ru/b13954436/landing/4cc/4cccb9ed930b3ce63bfeb49940f0c825/Levaya_1x.png'); background-image: -webkit-image-set(url('https://cdn-ru.bitrix24.ru/b13954436/landing/4cc/4cccb9ed930b3ce63bfeb49940f0c825/Levaya_1x.png') 1x, url('https://cdn-ru.bitrix24.ru/b13954436/landing/0c7/0c75db5f12382c258c1036abc3d89940/Levaya_2x.png') 2x); background-image: image-set(url('https://cdn-ru.bitrix24.ru/b13954436/landing/4cc/4cccb9ed930b3ce63bfeb49940f0c825/Levaya_1x.png') 1x, url('https://cdn-ru.bitrix24.ru/b13954436/landing/0c7/0c75db5f12382c258c1036abc3d89940/Levaya_2x.png') 2x);" data-fileid="107" data-fileid2x="109" data-pseudo-url="{&quot;text&quot;:&quot;&quot;,&quot;href&quot;:&quot;&quot;,&quot;target&quot;:&quot;_self&quot;,&quot;enabled&quot;:false}">
				<div class="landing-block-node-inner-container w-100 g-flex-centered g-pr-50--md text-md-right">
					<div class="landing-block-node-inner-container-left js-animation fadeInLeft w-100 u-bg-overlay__inner g-pt-100 g-pb-100">
						<h3 class="landing-block-node-small-title landing-block-node-small-title-left h4 g-font-weight-700 g-color-primary g-mb-20"> </h3>

						<div class="landing-block-node-title-container g-brd-primary g-mb-30">
							<div class="landing-block-node-border-container g-brd-inherit g-brd-left g-brd-left-none--md g-brd-right--md g-brd-7 g-pl-30 g-pr-30 g-pl-0--lg">
								<h2 class="landing-block-node-title landing-block-node-title-left g-color-white text-uppercase g-line-height-0_9 g-font-weight-700 g-font-size-76 mb-0">ОБЪЕМНЫЕ БУКВЫ</h2>
							</div>
						</div>
						<div class="landing-block-node-button-container">
							<a class="btn btn-lg g-btn-inset g-btn-type-solid mx-2 landing-block-node-button g-btn-deeporange g-btn-type-solid g-font-weight-700  g-rounded-50" href="https://xn--80aaf7bfq.xn--p1acf/#block181" target="_self">Подробнее</a>
						</div>
					</div>
				</div>
			</div>

			<div class="landing-block-node-img d-flex align-items-center col-md-6 col-lg-6 u-bg-overlay g-bg-img-hero g-min-height-75vh g-bg-none--after" style="background-image: url('https://cdn-ru.bitrix24.ru/b13954436/landing/dda/dda7c348a96b3d69269a04303c30c823/Pravaya_1x.png'); background-image: -webkit-image-set(url('https://cdn-ru.bitrix24.ru/b13954436/landing/dda/dda7c348a96b3d69269a04303c30c823/Pravaya_1x.png') 1x, url('https://cdn-ru.bitrix24.ru/b13954436/landing/ac4/ac49d1cac87c6457f5cf6e877b1a5246/Pravaya_2x.png') 2x); background-image: image-set(url('https://cdn-ru.bitrix24.ru/b13954436/landing/dda/dda7c348a96b3d69269a04303c30c823/Pravaya_1x.png') 1x, url('https://cdn-ru.bitrix24.ru/b13954436/landing/ac4/ac49d1cac87c6457f5cf6e877b1a5246/Pravaya_2x.png') 2x);" data-fileid="111" data-fileid2x="113" data-pseudo-url="{&quot;text&quot;:&quot;&quot;,&quot;href&quot;:&quot;&quot;,&quot;target&quot;:&quot;_self&quot;,&quot;enabled&quot;:false}">
				<div class="landing-block-node-inner-container w-100 g-flex-centered g-pl-50--md">
					<div class="landing-block-node-inner-container-right js-animation fadeInRight w-100 u-bg-overlay__inner g-pt-100 g-pb-100">
						<h3 class="landing-block-node-small-title landing-block-node-small-title-right h4 g-font-weight-700 g-color-primary g-mb-20"> </h3>

						<div class="landing-block-node-title-container g-brd-primary g-mb-30">
							<div class="landing-block-node-border-container g-brd-inherit g-brd-left g-brd-7 g-pl-30">
								<h2 class="landing-block-node-title landing-block-node-title-right g-color-white text-uppercase g-line-height-0_9 g-font-weight-700 g-font-size-76 mb-0">ШИРОКОФОРМАТНАЯ ПЕЧАТЬ</h2>
							</div>
						</div>
						<div class="landing-block-node-button-container">
							<a class="btn btn-lg g-btn-inset g-btn-type-solid mx-2 landing-block-node-button g-font-weight-700 g-btn-deeporange g-btn-type-solid  g-rounded-50" href="https://xn--80aaf7bfq.xn--p1acf/#61" target="_self">Подробнее</a>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</section></div><div id="block37" class="block-wrapper block-04-1-one-col-fix-with-title"><section class="landing-block js-animation fadeInUp g-pt-20 g-pb-20">
        <div class="container">
            <div class="landing-block-node-inner text-uppercase text-center u-heading-v2-4--bottom g-brd-primary">
                <h4 class="landing-block-node-subtitle h6 g-font-weight-800 g-font-size-12 g-letter-spacing-1 g-color-primary g-mb-20"> </h4>
                <h2 class="landing-block-node-title h1 u-heading-v2__title g-line-height-1_3 g-font-weight-600 g-font-size-40 g-mb-minus-10">УСЛУГИ</h2>
            </div>
        </div>
    </section></div><div id="block269" class="block-wrapper block-32-2-2-img-one-big-full--contain"><section class="landing-block g-pt-0 g-pb-0 text-center js-animation zoomIn l-d-xs-none">
	<img class="landing-block-node-img img-fluid" src="https://cdn-ru.bitrix24.ru/b13954436/landing/fb3/fb3a7af6875ccebd2643f42dbddb6bc9/SHirokoformatka_1x.png" data-pseudo-url="{&quot;text&quot;:&quot;&quot;,&quot;href&quot;:&quot;https://www.bitrix24.com/&quot;,&quot;target&quot;:&quot;_blank&quot;,&quot;enabled&quot;:false}" alt="" srcset="https://cdn-ru.bitrix24.ru/b13954436/landing/f28/f28b6021dbbbe7db0b47f061ee30f4d5/SHirokoformatka_2x.png 2x" data-fileid="145" data-fileid2x="147" />
</section></div><div id="block249" class="block-wrapper block-13-2-one-col-fix-button"><section class="landing-block text-center g-pt-20 g-pb-20 l-d-xs-none">
        <div class="container">
				<a class="landing-block-node-button btn btn-sm btn-lg--sm text-uppercase g-btn-primary g-btn-type-solid  g-rounded-30 g-font-weight-700" href="https://xn--80aaf7bfq.xn--p1acf/zakazatraschet/" target="_popup">Заказать</a>
        </div>
    </section></div><div id="block53" class="block-wrapper block-32-2-2-img-one-big-full--contain"><section class="landing-block g-pt-0 g-pb-0 text-center js-animation zoomIn l-d-xs-none">
	<img class="landing-block-node-img img-fluid" src="https://cdn-ru.bitrix24.ru/b13954436/landing/e46/e46b9c72dc24055e131c0aef3f2a215a/Vitriny_1x.png" data-pseudo-url="{&quot;text&quot;:&quot;&quot;,&quot;href&quot;:&quot;https://www.bitrix24.com/&quot;,&quot;target&quot;:&quot;_blank&quot;,&quot;enabled&quot;:false}" alt="" srcset="https://cdn-ru.bitrix24.ru/b13954436/landing/1d7/1d73c08eec4a62f980c24980032fc765/Vitriny_2x.png 2x" data-fileid="129" data-fileid2x="131" />
</section></div><div id="block209" class="block-wrapper block-13-2-one-col-fix-button"><section class="landing-block text-center g-pt-20 g-pb-20 l-d-xs-none">
        <div class="container">
				<a class="landing-block-node-button btn btn-sm btn-lg--sm text-uppercase g-btn-primary g-btn-type-solid  g-rounded-30 g-font-weight-700" href="https://xn--80aaf7bfq.xn--p1acf/zakazatraschet/" target="_popup">Заказать</a>
        </div>
    </section></div><div id="block41" class="block-wrapper block-32-2-2-img-one-big-full--contain"><section class="landing-block g-pt-0 g-pb-0 text-center js-animation zoomIn l-d-xs-none">
	<img class="landing-block-node-img img-fluid" src="https://cdn-ru.bitrix24.ru/b13954436/landing/406/40639ea67376cd1276b49026b5428bf8/Koroba_1x.png" data-pseudo-url="{&quot;text&quot;:&quot;&quot;,&quot;href&quot;:&quot;https://www.bitrix24.com/&quot;,&quot;target&quot;:&quot;_blank&quot;,&quot;enabled&quot;:false}" alt="" srcset="https://cdn-ru.bitrix24.ru/b13954436/landing/7ca/7ca97904bc1a4670edf1e242ea414749/Koroba_2x.png 2x" data-fileid="123" data-fileid2x="125" />
</section></div><div id="block213" class="block-wrapper block-13-2-one-col-fix-button"><section class="landing-block text-center g-pt-20 g-pb-20 l-d-xs-none">
        <div class="container">
				<a class="landing-block-node-button btn btn-sm btn-lg--sm text-uppercase g-btn-primary g-btn-type-solid  g-rounded-30 g-font-weight-700" href="https://xn--80aaf7bfq.xn--p1acf/zakazatraschet/" target="_popup">Заказать</a>
        </div>
    </section></div><div id="block55" class="block-wrapper block-32-2-2-img-one-big-full--contain"><section class="landing-block g-pt-0 g-pb-0 text-center js-animation zoomIn l-d-xs-none">
	<img class="landing-block-node-img img-fluid" src="https://cdn-ru.bitrix24.ru/b13954436/landing/ebf/ebfffd3bc6ce624d718f0793b8bea960/Navigatsiya_1x.png" data-pseudo-url="{&quot;text&quot;:&quot;&quot;,&quot;href&quot;:&quot;https://www.bitrix24.com/&quot;,&quot;target&quot;:&quot;_blank&quot;,&quot;enabled&quot;:false}" alt="" srcset="https://cdn-ru.bitrix24.ru/b13954436/landing/388/388fb91abe5104c465cea4219b1edb51/Navigatsiya_2x.png 2x" data-fileid="133" data-fileid2x="135" />
</section></div><div id="block211" class="block-wrapper block-13-2-one-col-fix-button"><section class="landing-block text-center g-pt-20 g-pb-20 l-d-xs-none">
        <div class="container">
				<a class="landing-block-node-button btn btn-sm btn-lg--sm text-uppercase g-btn-primary g-btn-type-solid  g-rounded-30 g-font-weight-700" href="https://xn--80aaf7bfq.xn--p1acf/zakazatraschet/" target="_popup">Заказать</a>
        </div>
    </section></div><div id="block57" class="block-wrapper block-32-2-2-img-one-big-full--contain"><section class="landing-block g-pt-0 g-pb-0 text-center js-animation zoomIn l-d-xs-none">
	<img class="landing-block-node-img img-fluid" src="https://cdn-ru.bitrix24.ru/b13954436/landing/875/875a9f3294c3982f46d48676a2c2638a/pos_1x.png" data-pseudo-url="{&quot;text&quot;:&quot;&quot;,&quot;href&quot;:&quot;https://www.bitrix24.com/&quot;,&quot;target&quot;:&quot;_blank&quot;,&quot;enabled&quot;:false}" alt="" srcset="https://cdn-ru.bitrix24.ru/b13954436/landing/3b0/3b0f3d300098af49d6155ac39bf03156/pos_2x.png 2x" data-fileid="137" data-fileid2x="139" />
</section></div><div id="block227" class="block-wrapper block-13-2-one-col-fix-button"><section class="landing-block text-center g-pt-20 g-pb-20 l-d-xs-none">
        <div class="container">
				<a class="landing-block-node-button btn btn-sm btn-lg--sm text-uppercase g-btn-primary g-btn-type-solid  g-rounded-30 g-font-weight-700" href="https://xn--80aaf7bfq.xn--p1acf/zakazatraschet/" target="_popup">Заказать</a>
        </div>
    </section></div><div id="block59" class="block-wrapper block-32-2-2-img-one-big-full--contain"><section class="landing-block g-pt-0 g-pb-0 text-center js-animation zoomIn l-d-xs-none">
	<img class="landing-block-node-img img-fluid" src="https://cdn-ru.bitrix24.ru/b13954436/landing/50b/50b5259962ff67b15cc04a5c622b0b6d/freza_1x.png" data-pseudo-url="{&quot;text&quot;:&quot;&quot;,&quot;href&quot;:&quot;https://www.bitrix24.com/&quot;,&quot;target&quot;:&quot;_blank&quot;,&quot;enabled&quot;:false}" alt="" srcset="https://cdn-ru.bitrix24.ru/b13954436/landing/4a9/4a9da7d5fe4c6c041c2dcbf7374e038c/freza_2x.png 2x" data-fileid="141" data-fileid2x="143" />
</section></div><div id="block225" class="block-wrapper block-13-2-one-col-fix-button"><section class="landing-block text-center g-pt-20 g-pb-20 l-d-xs-none">
        <div class="container">
				<a class="landing-block-node-button btn btn-sm btn-lg--sm text-uppercase g-btn-primary g-btn-type-solid  g-rounded-30 g-font-weight-700" href="https://xn--80aaf7bfq.xn--p1acf/zakazatraschet/" target="_popup">Заказать</a>
        </div>
    </section></div><div id="block259" class="block-wrapper block-32-2-2-img-one-big-full--contain"><section class="landing-block g-pt-0 g-pb-0 text-center js-animation zoomIn l-d-xs-none">
	<img class="landing-block-node-img img-fluid" src="https://cdn-ru.bitrix24.ru/b13954436/landing/74d/74d8672be25238fae3f4a4b5c2eba20a/FASAD_1x.png" data-pseudo-url="{&quot;text&quot;:&quot;&quot;,&quot;href&quot;:&quot;https://www.bitrix24.com/&quot;,&quot;target&quot;:&quot;_blank&quot;,&quot;enabled&quot;:false}" alt="" srcset="https://cdn-ru.bitrix24.ru/b13954436/landing/028/028d32338d64852ac793137fbdba4352/FASAD_2x.png 2x" data-fileid="585" data-fileid2x="587" />
</section></div><div id="block261" class="block-wrapper block-13-2-one-col-fix-button"><section class="landing-block text-center g-pt-20 g-pb-20 l-d-lg-none l-d-md-none">
        <div class="container">
				<a class="landing-block-node-button btn btn-sm btn-lg--sm text-uppercase g-btn-primary g-btn-type-solid  g-rounded-30 g-font-weight-700" href="https://xn--80aaf7bfq.xn--p1acf/zakazatraschet/" target="_popup">Заказать</a>
        </div>
    </section></div><div id="block245" class="block-wrapper block-32-2-2-img-one-big-full--contain"><section class="landing-block g-pt-0 g-pb-0 text-center js-animation zoomIn l-d-lg-none l-d-md-none">
	<img class="landing-block-node-img img-fluid" src="https://cdn-ru.bitrix24.ru/b13954436/landing/c39/c3994732ee7fcab7f7e18022b58c08e7/shirok_1x.jpg" data-pseudo-url="{&quot;text&quot;:&quot;&quot;,&quot;href&quot;:&quot;https://www.bitrix24.com/&quot;,&quot;target&quot;:&quot;_blank&quot;,&quot;enabled&quot;:false}" alt="" srcset="https://cdn-ru.bitrix24.ru/b13954436/landing/2cb/2cb5ef3593f02b42010e57166735a545/shirok_2x.jpg 2x" data-fileid="395" data-fileid2x="397" />
</section></div><div id="block229" class="block-wrapper block-13-2-one-col-fix-button"><section class="landing-block text-center g-pt-20 g-pb-20 l-d-xs-none">
        <div class="container">
				<a class="landing-block-node-button btn btn-sm btn-lg--sm text-uppercase g-btn-primary g-btn-type-solid  g-rounded-30 g-font-weight-700" href="https://xn--80aaf7bfq.xn--p1acf/zakazatraschet/" target="_popup">Заказать</a>
        </div>
    </section></div><div id="block157" class="block-wrapper block-32-2-2-img-one-big-full--contain"><section class="landing-block g-pt-0 g-pb-0 text-center js-animation zoomIn l-d-lg-none l-d-md-none">
	<img class="landing-block-node-img img-fluid" src="https://cdn-ru.bitrix24.ru/b13954436/landing/623/623dcbd30f84b8ccd62a8ec6a987a0cc/koroba_1x.jpg" data-pseudo-url="{&quot;text&quot;:&quot;&quot;,&quot;href&quot;:&quot;https://www.bitrix24.com/&quot;,&quot;target&quot;:&quot;_blank&quot;,&quot;enabled&quot;:false}" alt="" srcset="https://cdn-ru.bitrix24.ru/b13954436/landing/60f/60fed34e07443ba4d897437f8136a89f/koroba_2x.jpg 2x" data-fileid="379" data-fileid2x="381" />
</section></div><div id="block219" class="block-wrapper block-13-2-one-col-fix-button"><section class="landing-block text-center g-pt-20 g-pb-20 l-d-lg-none l-d-md-none">
        <div class="container">
				<a class="landing-block-node-button btn btn-sm btn-lg--sm text-uppercase g-btn-primary g-btn-type-solid  g-rounded-30 g-font-weight-700" href="https://xn--80aaf7bfq.xn--p1acf/zakazatraschet/" target="_popup">Заказать</a>
        </div>
    </section></div><div id="block155" class="block-wrapper block-32-2-2-img-one-big-full--contain"><section class="landing-block g-pt-0 g-pb-0 text-center js-animation zoomIn l-d-lg-none l-d-md-none">
	<img class="landing-block-node-img img-fluid" src="https://cdn-ru.bitrix24.ru/b13954436/landing/68b/68b60c111c7a866635d63c2998bbd2f7/vitr_1x.jpg" data-pseudo-url="{&quot;text&quot;:&quot;&quot;,&quot;href&quot;:&quot;https://www.bitrix24.com/&quot;,&quot;target&quot;:&quot;_blank&quot;,&quot;enabled&quot;:false}" alt="" srcset="https://cdn-ru.bitrix24.ru/b13954436/landing/517/517808125cef7ab3682bc56243ff227f/vitr_2x.jpg 2x" data-fileid="375" data-fileid2x="377" />
</section></div><div id="block217" class="block-wrapper block-13-2-one-col-fix-button"><section class="landing-block text-center g-pt-20 g-pb-20 l-d-lg-none l-d-md-none">
        <div class="container">
				<a class="landing-block-node-button btn btn-sm btn-lg--sm text-uppercase g-btn-primary g-btn-type-solid  g-rounded-30 g-font-weight-700" href="https://xn--80aaf7bfq.xn--p1acf/zakazatraschet/" target="_popup">Заказать</a>
        </div>
    </section></div><div id="block159" class="block-wrapper block-32-2-2-img-one-big-full--contain"><section class="landing-block g-pt-0 g-pb-0 text-center js-animation zoomIn l-d-lg-none l-d-md-none">
	<img class="landing-block-node-img img-fluid" src="https://cdn-ru.bitrix24.ru/b13954436/landing/dbc/dbc64d3df5e97443332de8a506d7fc69/navig_1x.jpg" data-pseudo-url="{&quot;text&quot;:&quot;&quot;,&quot;href&quot;:&quot;https://www.bitrix24.com/&quot;,&quot;target&quot;:&quot;_blank&quot;,&quot;enabled&quot;:false}" alt="" srcset="https://cdn-ru.bitrix24.ru/b13954436/landing/9ad/9adff77ec092d36923bf53b004410731/navig_2x.jpg 2x" data-fileid="385" data-fileid2x="383" />
</section></div><div id="block223" class="block-wrapper block-13-2-one-col-fix-button"><section class="landing-block text-center g-pt-20 g-pb-20 l-d-lg-none l-d-md-none">
        <div class="container">
				<a class="landing-block-node-button btn btn-sm btn-lg--sm text-uppercase g-btn-primary g-btn-type-solid  g-rounded-30 g-font-weight-700" href="https://xn--80aaf7bfq.xn--p1acf/zakazatraschet/" target="_popup">Заказать</a>
        </div>
    </section></div><div id="block161" class="block-wrapper block-32-2-2-img-one-big-full--contain"><section class="landing-block g-pt-0 g-pb-0 text-center js-animation zoomIn l-d-lg-none l-d-md-none">
	<img class="landing-block-node-img img-fluid" src="https://cdn-ru.bitrix24.ru/b13954436/landing/0e3/0e3f79978e3fe690e0de320c895f4e31/pos_1x.jpg" data-pseudo-url="{&quot;text&quot;:&quot;&quot;,&quot;href&quot;:&quot;https://www.bitrix24.com/&quot;,&quot;target&quot;:&quot;_blank&quot;,&quot;enabled&quot;:false}" alt="" srcset="https://cdn-ru.bitrix24.ru/b13954436/landing/a79/a790573049816a83f71df3bca01f4f42/pos_2x.jpg 2x" data-fileid="387" data-fileid2x="389" />
</section></div><div id="block221" class="block-wrapper block-13-2-one-col-fix-button"><section class="landing-block text-center g-pt-20 g-pb-20 l-d-lg-none l-d-md-none">
        <div class="container">
				<a class="landing-block-node-button btn btn-sm btn-lg--sm text-uppercase g-btn-primary g-btn-type-solid  g-rounded-30 g-font-weight-700" href="https://xn--80aaf7bfq.xn--p1acf/zakazatraschet/" target="_popup">Заказать</a>
        </div>
    </section></div><div id="block163" class="block-wrapper block-32-2-2-img-one-big-full--contain"><section class="landing-block g-pt-0 g-pb-0 text-center js-animation zoomIn l-d-lg-none l-d-md-none">
	<img class="landing-block-node-img img-fluid" src="https://cdn-ru.bitrix24.ru/b13954436/landing/029/0299a8f47ff7bae77ec18599ad3654fb/frez_1x.jpg" data-pseudo-url="{&quot;text&quot;:&quot;&quot;,&quot;href&quot;:&quot;https://www.bitrix24.com/&quot;,&quot;target&quot;:&quot;_blank&quot;,&quot;enabled&quot;:false}" alt="" srcset="https://cdn-ru.bitrix24.ru/b13954436/landing/41a/41a3b562ab97dbff148603e7fcd6a009/frez_2x.jpg 2x" data-fileid="391" data-fileid2x="393" />
</section></div><div id="block265" class="block-wrapper block-13-2-one-col-fix-button"><section class="landing-block text-center g-pt-20 g-pb-20 l-d-lg-none l-d-md-none">
        <div class="container">
				<a class="landing-block-node-button btn btn-sm btn-lg--sm text-uppercase g-btn-primary g-btn-type-solid  g-rounded-30 g-font-weight-700" href="https://xn--80aaf7bfq.xn--p1acf/zakazatraschet/" target="_popup">Заказать</a>
        </div>
    </section></div><div id="block263" class="block-wrapper block-32-2-2-img-one-big-full--contain"><section class="landing-block g-pt-0 g-pb-0 text-center js-animation zoomIn l-d-lg-none l-d-md-none">
	<img class="landing-block-node-img img-fluid" src="https://cdn-ru.bitrix24.ru/b13954436/landing/5ef/5ef1400fe330f6c9072d54ac04c5b7c2/Fasad_telefon_1x.jpg" data-pseudo-url="{&quot;text&quot;:&quot;&quot;,&quot;href&quot;:&quot;https://www.bitrix24.com/&quot;,&quot;target&quot;:&quot;_blank&quot;,&quot;enabled&quot;:false}" alt="" srcset="https://cdn-ru.bitrix24.ru/b13954436/landing/95a/95afd12efdceb79b06d2460186571889/Fasad_telefon_2x.jpg 2x" data-fileid="589" data-fileid2x="591" />
</section></div><div id="block215" class="block-wrapper block-13-2-one-col-fix-button"><section class="landing-block text-center g-pt-20 g-pb-20 l-d-lg-none l-d-md-none">
        <div class="container">
				<a class="landing-block-node-button btn btn-sm btn-lg--sm text-uppercase g-btn-primary g-btn-type-solid  g-rounded-30 g-font-weight-700" href="https://xn--80aaf7bfq.xn--p1acf/zakazatraschet/" target="_popup">Заказать</a>
        </div>
    </section></div><div id="block181" class="block-wrapper block-04-1-one-col-fix-with-title"><section class="landing-block js-animation fadeInUp g-pt-20 g-pb-20">
        <div class="container">
            <div class="landing-block-node-inner text-uppercase text-center u-heading-v2-4--bottom g-brd-primary">
                <h4 class="landing-block-node-subtitle h6 g-font-weight-800 g-font-size-12 g-letter-spacing-1 g-color-primary g-mb-20"> </h4>
                <h2 class="landing-block-node-title h1 u-heading-v2__title g-line-height-1_3 g-font-weight-600 g-font-size-40 g-mb-minus-10">Калькулятор стоимости объемных букв</h2>
            </div>
        </div>
    </section></div><div id="block177" class="block-wrapper block-html">
<section class="landing-block g-pt-0 g-pb-0 g-pl-0 g-pr-0">
	</section></div><div id="block233" class="block-wrapper block-13-2-one-col-fix-button"><section class="landing-block text-center g-pt-20 g-pb-20">
        <div class="container">
				<a class="landing-block-node-button btn btn-sm btn-lg--sm text-uppercase g-btn-primary g-btn-type-solid  g-rounded-30 g-font-weight-700" href="https://xn--80aaf7bfq.xn--p1acf/zakazatraschet/" target="_popup">Заказать</a>
        </div>
    </section></div><div id="block95" class="block-wrapper block-04-1-one-col-fix-with-title"><section class="landing-block js-animation fadeInUp g-pt-20 g-pb-20">
        <div class="container">
            <div class="landing-block-node-inner text-uppercase text-center u-heading-v2-4--bottom g-brd-primary">
                <h4 class="landing-block-node-subtitle h6 g-font-weight-800 g-font-size-12 g-letter-spacing-1 g-color-primary g-mb-20"> </h4>
                <h2 class="landing-block-node-title h1 u-heading-v2__title g-line-height-1_3 g-font-weight-600 g-font-size-40 g-mb-minus-10">НАШИ КЛИЕНТЫ</h2>
            </div>
        </div>
    </section></div><div id="block97" class="block-wrapper block-12-image-carousel-6-cols-fix"><section class="landing-block js-animation zoomIn text-center g-pt-20 g-pb-20">
        <div class="container g-px-35 g-px-0--md">

            <div class="js-carousel row" data-autoplay="true" data-pause-hover="true" data-infinite="true" data-slides-show="6" data-arrows-classes="u-arrow-v1 g-absolute-centered--y g-width-45 g-height-45 g-font-size-30 g-color-gray-light-v1" data-arrow-left-classes="fa fa-angle-left g-left-minus-35" data-arrow-right-classes="fa fa-angle-right g-right-minus-35" data-responsive="[{
					 &quot;breakpoint&quot;: 1200,
					 &quot;settings&quot;: {
					   &quot;slidesToShow&quot;: 5
					 }
				   }, {
					 &quot;breakpoint&quot;: 992,
					 &quot;settings&quot;: {
					   &quot;slidesToShow&quot;: 4
					 }
				   }, {
					 &quot;breakpoint&quot;: 768,
					 &quot;settings&quot;: {
					   &quot;slidesToShow&quot;: 3
					 }
				   }, {
					 &quot;breakpoint&quot;: 576,
					 &quot;settings&quot;: {
					   &quot;slidesToShow&quot;: 2
					 }
				   }]" data-init-classes-exclude="[{
					 &quot;selector&quot;: &quot;.landing-block-card-carousel-item&quot;,
					 &quot;class&quot;: &quot;col-6 col-sm-4 col-lg-2 justify-content-center&quot;
				   }, {
					 &quot;selector&quot;: &quot;.js-carousel&quot;,
					 &quot;class&quot;: &quot;row&quot;
				   }]"><div class="landing-block-card-carousel-item js-slide g-transition-0_2 g-mx-5 d-flex col-6 col-sm-4 col-lg-2 justify-content-center align-items-center h-auto">
					<a href="#" class="landing-block-card-logo-link" target="_self">
						<img class="landing-block-node-carousel-img img-fluid g-max-width-170--md g-brd-around g-brd-gray-light-v1--hover" src="https://cdn-ru.bitrix24.ru/b13954436/landing/ecc/eccb2829237755e345cb20846b754436/Adamas_1_1x.jpg" alt="" srcset="https://cdn-ru.bitrix24.ru/b13954436/landing/876/8762a669e19c81a63e3c7956a014515a/Adamas_1_2x.jpg 2x" data-fileid="151" data-fileid2x="153" data-pseudo-url="{&quot;text&quot;:&quot;&quot;,&quot;href&quot;:&quot;&quot;,&quot;target&quot;:&quot;_self&quot;,&quot;enabled&quot;:false}" />
					</a>
                </div><div class="landing-block-card-carousel-item js-slide g-transition-0_2 g-mx-5 d-flex col-6 col-sm-4 col-lg-2 justify-content-center align-items-center h-auto">
					<a href="#" class="landing-block-card-logo-link" target="_self">
						<img class="landing-block-node-carousel-img img-fluid g-max-width-170--md g-brd-around g-brd-gray-light-v1--hover" src="https://cdn-ru.bitrix24.ru/b13954436/landing/6a1/6a126e9d933c6b6386a50f7f1af89aaa/Vkusvil_1x.jpg" alt="" srcset="https://cdn-ru.bitrix24.ru/b13954436/landing/3fe/3feb506ba1548b9b85433bff71ee0580/Vkusvil_2x.jpg 2x" data-fileid="155" data-fileid2x="157" data-pseudo-url="{&quot;text&quot;:&quot;&quot;,&quot;href&quot;:&quot;&quot;,&quot;target&quot;:&quot;_self&quot;,&quot;enabled&quot;:false}" />
					</a>
                </div><div class="landing-block-card-carousel-item js-slide g-transition-0_2 g-mx-5 d-flex col-6 col-sm-4 col-lg-2 justify-content-center align-items-center h-auto">
					<a href="#" class="landing-block-card-logo-link" target="_self">
						<img class="landing-block-node-carousel-img img-fluid g-max-width-170--md g-brd-around g-brd-gray-light-v1--hover" src="https://cdn-ru.bitrix24.ru/b13954436/landing/1cc/1cc2c8c95c4a8b2b00e149d0f564111e/Vostok_1_1x.jpg" alt="" srcset="https://cdn-ru.bitrix24.ru/b13954436/landing/a2e/a2efbb6f36958e84dc12c9b8959fba19/Vostok_1_2x.jpg 2x" data-fileid="159" data-fileid2x="161" data-pseudo-url="{&quot;text&quot;:&quot;&quot;,&quot;href&quot;:&quot;&quot;,&quot;target&quot;:&quot;_self&quot;,&quot;enabled&quot;:false}" />
					</a>
                </div><div class="landing-block-card-carousel-item js-slide g-transition-0_2 g-mx-5 d-flex col-6 col-sm-4 col-lg-2 justify-content-center align-items-center h-auto">
					<a href="#" class="landing-block-card-logo-link" target="_self">
						<img class="landing-block-node-carousel-img img-fluid g-max-width-170--md g-brd-around g-brd-gray-light-v1--hover" src="https://cdn-ru.bitrix24.ru/b13954436/landing/73b/73b3c5e4b83d7c7bf77d15fbfec8f701/elevel_1_1x.jpg" alt="" srcset="https://cdn-ru.bitrix24.ru/b13954436/landing/f18/f18cdf92483763f110ff036b1b6fd420/elevel_1_2x.jpg 2x" data-fileid="163" data-fileid2x="165" data-pseudo-url="{&quot;text&quot;:&quot;&quot;,&quot;href&quot;:&quot;&quot;,&quot;target&quot;:&quot;_self&quot;,&quot;enabled&quot;:false}" />
					</a>
                </div><div class="landing-block-card-carousel-item js-slide g-transition-0_2 g-mx-5 d-flex col-6 col-sm-4 col-lg-2 justify-content-center align-items-center h-auto">
					<a href="#" class="landing-block-card-logo-link" target="_self">
						<img class="landing-block-node-carousel-img img-fluid g-max-width-170--md g-brd-around g-brd-gray-light-v1--hover" src="https://cdn-ru.bitrix24.ru/b13954436/landing/7c6/7c607c4c6c476c6ac5c0ee475971d617/medi_1_1x.jpg" alt="" srcset="https://cdn-ru.bitrix24.ru/b13954436/landing/36f/36f786be25d7e9aaaf6cbe67a53dc69a/medi_1_2x.jpg 2x" data-fileid="167" data-fileid2x="169" data-pseudo-url="{&quot;text&quot;:&quot;&quot;,&quot;href&quot;:&quot;&quot;,&quot;target&quot;:&quot;_self&quot;,&quot;enabled&quot;:false}" />
					</a>
                </div><div class="landing-block-card-carousel-item js-slide g-transition-0_2 g-mx-5 d-flex col-6 col-sm-4 col-lg-2 justify-content-center align-items-center h-auto">
					<a href="#" class="landing-block-card-logo-link" target="_self">
						<img class="landing-block-node-carousel-img img-fluid g-max-width-170--md g-brd-around g-brd-gray-light-v1--hover" src="https://cdn-ru.bitrix24.ru/b13954436/landing/41e/41edba055ea8142b80da9ee3e2a773c3/Rublyevskiy_1_1x.jpg" alt="" srcset="https://cdn-ru.bitrix24.ru/b13954436/landing/f8f/f8f20c8dda38cf2e860a0caea722ba79/Rublyevskiy_1_2x.jpg 2x" data-fileid="171" data-fileid2x="173" data-pseudo-url="{&quot;text&quot;:&quot;&quot;,&quot;href&quot;:&quot;&quot;,&quot;target&quot;:&quot;_self&quot;,&quot;enabled&quot;:false}" />
					</a>
                </div><div class="landing-block-card-carousel-item js-slide g-transition-0_2 g-mx-5 d-flex col-6 col-sm-4 col-lg-2 justify-content-center align-items-center h-auto">
					<a href="#" class="landing-block-card-logo-link" target="_self">
						<img class="landing-block-node-carousel-img img-fluid g-max-width-170--md g-brd-around g-brd-gray-light-v1--hover" src="https://cdn-ru.bitrix24.ru/b13954436/landing/0a1/0a12586b2e480492d520a80a5defeac7/sovkom_1_1x.jpg" alt="" srcset="https://cdn-ru.bitrix24.ru/b13954436/landing/78a/78a9fc0c302e11173933dfe419b450ad/sovkom_1_2x.jpg 2x" data-fileid="175" data-fileid2x="177" data-pseudo-url="{&quot;text&quot;:&quot;&quot;,&quot;href&quot;:&quot;&quot;,&quot;target&quot;:&quot;_self&quot;,&quot;enabled&quot;:false}" />
					</a>
                </div><div class="landing-block-card-carousel-item js-slide g-transition-0_2 g-mx-5 d-flex col-6 col-sm-4 col-lg-2 justify-content-center align-items-center h-auto">
					<a href="#" class="landing-block-card-logo-link" target="_self">
						<img class="landing-block-node-carousel-img img-fluid g-max-width-170--md g-brd-around g-brd-gray-light-v1--hover" src="https://cdn-ru.bitrix24.ru/b13954436/landing/4fe/4fe4cc02d4df7603940c2bdace427b28/flebologiya_1_1x.jpg" alt="" srcset="https://cdn-ru.bitrix24.ru/b13954436/landing/9d0/9d0e1868e39bb828f9cb1ed20995704d/flebologiya_1_2x.jpg 2x" data-fileid="179" data-fileid2x="181" data-pseudo-url="{&quot;text&quot;:&quot;&quot;,&quot;href&quot;:&quot;&quot;,&quot;target&quot;:&quot;_self&quot;,&quot;enabled&quot;:false}" />
					</a>
                </div><div class="landing-block-card-carousel-item js-slide g-transition-0_2 g-mx-5 d-flex col-6 col-sm-4 col-lg-2 justify-content-center align-items-center h-auto">
					<a href="#" class="landing-block-card-logo-link" target="_self">
						<img class="landing-block-node-carousel-img img-fluid g-max-width-170--md g-brd-around g-brd-gray-light-v1--hover" src="https://cdn-ru.bitrix24.ru/b13954436/landing/47e/47eaf701a8d7cc5e00010779636f7654/shtil_1_1x.jpg" alt="" srcset="https://cdn-ru.bitrix24.ru/b13954436/landing/072/072e87dffa08fa717221ae0ffd72e274/shtil_1_2x.jpg 2x" data-fileid="183" data-fileid2x="185" data-pseudo-url="{&quot;text&quot;:&quot;&quot;,&quot;href&quot;:&quot;&quot;,&quot;target&quot;:&quot;_self&quot;,&quot;enabled&quot;:false}" />
					</a>
                </div></div>

        </div>
    </section></div><div id="block99" class="block-wrapper block-04-1-one-col-fix-with-title"><section class="landing-block js-animation fadeInUp g-pt-20 g-pb-20">
        <div class="container">
            <div class="landing-block-node-inner text-uppercase text-center u-heading-v2-4--bottom g-brd-primary">
                <h4 class="landing-block-node-subtitle h6 g-font-weight-800 g-font-size-12 g-letter-spacing-1 g-color-primary g-mb-20"> </h4>
                <h2 class="landing-block-node-title h1 u-heading-v2__title g-line-height-1_3 g-font-weight-600 g-font-size-40 g-mb-minus-10">НАШИ РАБОТЫ</h2>
            </div>
        </div>
    </section></div><div id="block101" class="block-wrapper block-32-6-img-grid-4cols-1-no-gutters"><section class="landing-block g-pt-0 g-pb-0">

	<div class="row no-gutters js-gallery-cards">

		<div class="col-12 col-sm-6 col-md-3">
			<div class="h-100">
				<div class="landing-block-node-img-container landing-block-node-img-container-leftleft js-animation fadeInLeft h-100 g-pos-rel g-parent u-block-hover">
					<img data-fancybox="gallery" class="landing-block-node-img img-fluid g-object-fit-cover h-100 w-100 u-block-hover__main--zoom-v1" src="https://cdn-ru.bitrix24.ru/b13954436/landing/139/139f4f224b09c97959b5c67b97284335/1_1x.jpg" alt="" srcset="https://cdn-ru.bitrix24.ru/b13954436/landing/d16/d16c2c3105ab42a3653f3c185be61058/1_2x.jpg 2x" data-fileid="187" data-fileid2x="189" data-pseudo-url="{&quot;text&quot;:&quot;&quot;,&quot;href&quot;:&quot;&quot;,&quot;target&quot;:&quot;_self&quot;,&quot;enabled&quot;:false}" />
				</div>
			</div>
		</div>

		<div class="col-12 col-sm-6 col-md-3">
			<div class="h-100">
				<div class="landing-block-node-img-container landing-block-node-img-container-left js-animation fadeInDown h-100 g-pos-rel g-parent u-block-hover">
					<img data-fancybox="gallery" class="landing-block-node-img img-fluid g-object-fit-cover h-100 w-100 u-block-hover__main--zoom-v1" src="https://cdn-ru.bitrix24.ru/b13954436/landing/e58/e58d9d3873e9d986a67d010a117c5df9/2_1x.jpg" alt="" srcset="https://cdn-ru.bitrix24.ru/b13954436/landing/293/293ffb3ec056febbaa28b4777de04f33/2_2x.jpg 2x" data-fileid="191" data-fileid2x="193" data-pseudo-url="{&quot;text&quot;:&quot;&quot;,&quot;href&quot;:&quot;&quot;,&quot;target&quot;:&quot;_self&quot;,&quot;enabled&quot;:false}" />
				</div>
			</div>
		</div>

		<div class="col-12 col-sm-6 col-md-3">
			<div class="h-100">
				<div class="landing-block-node-img-container landing-block-node-img-container-right js-animation fadeInDown h-100 g-pos-rel g-parent u-block-hover">
					<img data-fancybox="gallery" class="landing-block-node-img img-fluid g-object-fit-cover h-100 w-100 u-block-hover__main--zoom-v1" src="https://cdn-ru.bitrix24.ru/b13954436/landing/85a/85a982c406e00af5aff1582f06fa19b4/3_1x.jpg" alt="" srcset="https://cdn-ru.bitrix24.ru/b13954436/landing/868/8682283e592360946a414d8066ceabd2/3_2x.jpg 2x" data-fileid="195" data-fileid2x="197" data-pseudo-url="{&quot;text&quot;:&quot;&quot;,&quot;href&quot;:&quot;&quot;,&quot;target&quot;:&quot;_self&quot;,&quot;enabled&quot;:false}" />
				</div>
			</div>
		</div>

		<div class="col-12 col-sm-6 col-md-3">
			<div class="h-100">
				<div class="landing-block-node-img-container landing-block-node-img-container-rightright js-animation fadeInRight h-100 g-pos-rel g-parent u-block-hover">
					<img data-fancybox="gallery" class="landing-block-node-img img-fluid g-object-fit-cover h-100 w-100 u-block-hover__main--zoom-v1" src="https://cdn-ru.bitrix24.ru/b13954436/landing/176/17603cae064756253d546fc562aa9392/4_1x.jpg" alt="" srcset="https://cdn-ru.bitrix24.ru/b13954436/landing/e5d/e5db0e92e6e35bd33d43e186231d00c7/4_2x.jpg 2x" data-fileid="199" data-fileid2x="201" data-pseudo-url="{&quot;text&quot;:&quot;&quot;,&quot;href&quot;:&quot;&quot;,&quot;target&quot;:&quot;_self&quot;,&quot;enabled&quot;:false}" />
				</div>
			</div>
		</div>

	</div>

</section></div><div id="block103" class="block-wrapper block-32-6-img-grid-4cols-1-no-gutters"><section class="landing-block g-pt-0 g-pb-0">

	<div class="row no-gutters js-gallery-cards">

		<div class="col-12 col-sm-6 col-md-3">
			<div class="h-100">
				<div class="landing-block-node-img-container landing-block-node-img-container-leftleft js-animation fadeInLeft h-100 g-pos-rel g-parent u-block-hover">
					<img data-fancybox="gallery" class="landing-block-node-img img-fluid g-object-fit-cover h-100 w-100 u-block-hover__main--zoom-v1" src="https://cdn-ru.bitrix24.ru/b13954436/landing/73a/73a80bf5309251967c068e4033bb2c01/5_1x.jpg" alt="" srcset="https://cdn-ru.bitrix24.ru/b13954436/landing/d71/d715761a053c6c419e19c9ff99d032a4/5_2x.jpg 2x" data-fileid="203" data-fileid2x="205" data-pseudo-url="{&quot;text&quot;:&quot;&quot;,&quot;href&quot;:&quot;&quot;,&quot;target&quot;:&quot;_self&quot;,&quot;enabled&quot;:false}" />
				</div>
			</div>
		</div>

		<div class="col-12 col-sm-6 col-md-3">
			<div class="h-100">
				<div class="landing-block-node-img-container landing-block-node-img-container-left js-animation fadeInDown h-100 g-pos-rel g-parent u-block-hover">
					<img data-fancybox="gallery" class="landing-block-node-img img-fluid g-object-fit-cover h-100 w-100 u-block-hover__main--zoom-v1" src="https://cdn-ru.bitrix24.ru/b13954436/landing/27a/27a733f2b84669d2b696cd974fbd8b63/6_1x.jpg" alt="" srcset="https://cdn-ru.bitrix24.ru/b13954436/landing/2c0/2c0aaf0ea17b7e4ddc087ff7774bbd61/6_2x.jpg 2x" data-fileid="207" data-fileid2x="209" data-pseudo-url="{&quot;text&quot;:&quot;&quot;,&quot;href&quot;:&quot;&quot;,&quot;target&quot;:&quot;_self&quot;,&quot;enabled&quot;:false}" />
				</div>
			</div>
		</div>

		<div class="col-12 col-sm-6 col-md-3">
			<div class="h-100">
				<div class="landing-block-node-img-container landing-block-node-img-container-right js-animation fadeInDown h-100 g-pos-rel g-parent u-block-hover">
					<img data-fancybox="gallery" class="landing-block-node-img img-fluid g-object-fit-cover h-100 w-100 u-block-hover__main--zoom-v1" src="https://cdn-ru.bitrix24.ru/b13954436/landing/b88/b884e16db11829dc846878d57aa35fca/7_1x.jpg" alt="" srcset="https://cdn-ru.bitrix24.ru/b13954436/landing/24a/24ab30114db0327943a4c4fcb45fbb9c/7_2x.jpg 2x" data-fileid="211" data-fileid2x="213" data-pseudo-url="{&quot;text&quot;:&quot;&quot;,&quot;href&quot;:&quot;&quot;,&quot;target&quot;:&quot;_self&quot;,&quot;enabled&quot;:false}" />
				</div>
			</div>
		</div>

		<div class="col-12 col-sm-6 col-md-3">
			<div class="h-100">
				<div class="landing-block-node-img-container landing-block-node-img-container-rightright js-animation fadeInRight h-100 g-pos-rel g-parent u-block-hover">
					<img data-fancybox="gallery" class="landing-block-node-img img-fluid g-object-fit-cover h-100 w-100 u-block-hover__main--zoom-v1" src="https://cdn-ru.bitrix24.ru/b13954436/landing/0f8/0f8573d68fb9277a709404cbe8099252/8_1x.jpg" alt="" srcset="https://cdn-ru.bitrix24.ru/b13954436/landing/4ca/4cab40f8e1ba62f046e0bbd3bf13cdc1/8_2x.jpg 2x" data-fileid="215" data-fileid2x="217" data-pseudo-url="{&quot;text&quot;:&quot;&quot;,&quot;href&quot;:&quot;&quot;,&quot;target&quot;:&quot;_self&quot;,&quot;enabled&quot;:false}" />
				</div>
			</div>
		</div>

	</div>

</section></div><div id="block105" class="block-wrapper block-32-6-img-grid-4cols-1-no-gutters"><section class="landing-block g-pt-0 g-pb-0">

	<div class="row no-gutters js-gallery-cards">

		<div class="col-12 col-sm-6 col-md-3">
			<div class="h-100">
				<div class="landing-block-node-img-container landing-block-node-img-container-leftleft js-animation fadeInLeft h-100 g-pos-rel g-parent u-block-hover">
					<img data-fancybox="gallery" class="landing-block-node-img img-fluid g-object-fit-cover h-100 w-100 u-block-hover__main--zoom-v1" src="https://cdn-ru.bitrix24.ru/b13954436/landing/2f1/2f1bf150eceec5509154a38cc92d2cb7/9_1x.jpg" alt="" srcset="https://cdn-ru.bitrix24.ru/b13954436/landing/366/366f81d70f0f232ec1dff0781bf11210/9_2x.jpg 2x" data-fileid="219" data-fileid2x="221" data-pseudo-url="{&quot;text&quot;:&quot;&quot;,&quot;href&quot;:&quot;&quot;,&quot;target&quot;:&quot;_self&quot;,&quot;enabled&quot;:false}" />
				</div>
			</div>
		</div>

		<div class="col-12 col-sm-6 col-md-3">
			<div class="h-100">
				<div class="landing-block-node-img-container landing-block-node-img-container-left js-animation fadeInDown h-100 g-pos-rel g-parent u-block-hover">
					<img data-fancybox="gallery" class="landing-block-node-img img-fluid g-object-fit-cover h-100 w-100 u-block-hover__main--zoom-v1" src="https://cdn-ru.bitrix24.ru/b13954436/landing/8b2/8b2003239dba1e166e6a9fff96c24a27/10_1x.jpg" alt="" srcset="https://cdn-ru.bitrix24.ru/b13954436/landing/c4a/c4a6ac3658b8e7b37c56ffc163fc7289/10_2x.jpg 2x" data-fileid="223" data-fileid2x="225" data-pseudo-url="{&quot;text&quot;:&quot;&quot;,&quot;href&quot;:&quot;&quot;,&quot;target&quot;:&quot;_self&quot;,&quot;enabled&quot;:false}" />
				</div>
			</div>
		</div>

		<div class="col-12 col-sm-6 col-md-3">
			<div class="h-100">
				<div class="landing-block-node-img-container landing-block-node-img-container-right js-animation fadeInDown h-100 g-pos-rel g-parent u-block-hover">
					<img data-fancybox="gallery" class="landing-block-node-img img-fluid g-object-fit-cover h-100 w-100 u-block-hover__main--zoom-v1" src="https://cdn-ru.bitrix24.ru/b13954436/landing/319/3198060dab1f640497b71e006eb41795/11_1x.jpg" alt="" srcset="https://cdn-ru.bitrix24.ru/b13954436/landing/04f/04f1dfdff52e3eb81f29921b7f141b81/11_2x.jpg 2x" data-fileid="227" data-fileid2x="229" data-pseudo-url="{&quot;text&quot;:&quot;&quot;,&quot;href&quot;:&quot;&quot;,&quot;target&quot;:&quot;_self&quot;,&quot;enabled&quot;:false}" />
				</div>
			</div>
		</div>

		<div class="col-12 col-sm-6 col-md-3">
			<div class="h-100">
				<div class="landing-block-node-img-container landing-block-node-img-container-rightright js-animation fadeInRight h-100 g-pos-rel g-parent u-block-hover">
					<img data-fancybox="gallery" class="landing-block-node-img img-fluid g-object-fit-cover h-100 w-100 u-block-hover__main--zoom-v1" src="https://cdn-ru.bitrix24.ru/b13954436/landing/3d3/3d30dae765521bba0b6822d6be1c5095/12_1x.jpg" alt="" srcset="https://cdn-ru.bitrix24.ru/b13954436/landing/cb0/cb0112a8064bb1b069a039e1796bd7c6/12_2x.jpg 2x" data-fileid="231" data-fileid2x="233" data-pseudo-url="{&quot;text&quot;:&quot;&quot;,&quot;href&quot;:&quot;&quot;,&quot;target&quot;:&quot;_self&quot;,&quot;enabled&quot;:false}" />
				</div>
			</div>
		</div>

	</div>

</section></div><div id="block107" class="block-wrapper block-32-6-img-grid-4cols-1-no-gutters"><section class="landing-block g-pt-0 g-pb-0">

	<div class="row no-gutters js-gallery-cards">

		<div class="col-12 col-sm-6 col-md-3">
			<div class="h-100">
				<div class="landing-block-node-img-container landing-block-node-img-container-leftleft js-animation fadeInLeft h-100 g-pos-rel g-parent u-block-hover">
					<img data-fancybox="gallery" class="landing-block-node-img img-fluid g-object-fit-cover h-100 w-100 u-block-hover__main--zoom-v1" src="https://cdn-ru.bitrix24.ru/b13954436/landing/8a9/8a96ac315c29558149345a62339f6916/13_1x.jpg" alt="" srcset="https://cdn-ru.bitrix24.ru/b13954436/landing/cbf/cbf3dcff655f1327d3b4c72e6156115e/13_2x.jpg 2x" data-fileid="235" data-fileid2x="237" data-pseudo-url="{&quot;text&quot;:&quot;&quot;,&quot;href&quot;:&quot;&quot;,&quot;target&quot;:&quot;_self&quot;,&quot;enabled&quot;:false}" />
				</div>
			</div>
		</div>

		<div class="col-12 col-sm-6 col-md-3">
			<div class="h-100">
				<div class="landing-block-node-img-container landing-block-node-img-container-left js-animation fadeInDown h-100 g-pos-rel g-parent u-block-hover">
					<img data-fancybox="gallery" class="landing-block-node-img img-fluid g-object-fit-cover h-100 w-100 u-block-hover__main--zoom-v1" src="https://cdn-ru.bitrix24.ru/b13954436/landing/7f9/7f9b982e5e06edd2341a0e02a34fc774/14_1x.jpg" alt="" srcset="https://cdn-ru.bitrix24.ru/b13954436/landing/5c7/5c79d4ec21a3538fd01fefaa2ad64bb5/14_2x.jpg 2x" data-fileid="239" data-fileid2x="241" data-pseudo-url="{&quot;text&quot;:&quot;&quot;,&quot;href&quot;:&quot;&quot;,&quot;target&quot;:&quot;_self&quot;,&quot;enabled&quot;:false}" />
				</div>
			</div>
		</div>

		<div class="col-12 col-sm-6 col-md-3">
			<div class="h-100">
				<div class="landing-block-node-img-container landing-block-node-img-container-right js-animation fadeInDown h-100 g-pos-rel g-parent u-block-hover">
					<img data-fancybox="gallery" class="landing-block-node-img img-fluid g-object-fit-cover h-100 w-100 u-block-hover__main--zoom-v1" src="https://cdn-ru.bitrix24.ru/b13954436/landing/b8f/b8fcafa0d1ada7a9f2efc9380a6c6f56/15_1x.jpg" alt="" srcset="https://cdn-ru.bitrix24.ru/b13954436/landing/3f8/3f8d13733d082420e19da9e7c602b220/15_2x.jpg 2x" data-fileid="243" data-fileid2x="245" data-pseudo-url="{&quot;text&quot;:&quot;&quot;,&quot;href&quot;:&quot;&quot;,&quot;target&quot;:&quot;_self&quot;,&quot;enabled&quot;:false}" />
				</div>
			</div>
		</div>

		<div class="col-12 col-sm-6 col-md-3">
			<div class="h-100">
				<div class="landing-block-node-img-container landing-block-node-img-container-rightright js-animation fadeInRight h-100 g-pos-rel g-parent u-block-hover">
					<img data-fancybox="gallery" class="landing-block-node-img img-fluid g-object-fit-cover h-100 w-100 u-block-hover__main--zoom-v1" src="https://cdn-ru.bitrix24.ru/b13954436/landing/6df/6dfd250cd85b3db4a8a6095ac2dadfc1/16_1x.jpg" alt="" srcset="https://cdn-ru.bitrix24.ru/b13954436/landing/607/60745edd85203f808fd3cf1c353e7c1b/16_2x.jpg 2x" data-fileid="247" data-fileid2x="249" data-pseudo-url="{&quot;text&quot;:&quot;&quot;,&quot;href&quot;:&quot;&quot;,&quot;target&quot;:&quot;_self&quot;,&quot;enabled&quot;:false}" />
				</div>
			</div>
		</div>

	</div>

</section></div><div id="block109" class="block-wrapper block-32-6-img-grid-4cols-1-no-gutters"><section class="landing-block g-pt-0 g-pb-0 l-d-xs-none">

	<div class="row no-gutters js-gallery-cards">

		<div class="col-12 col-sm-6 col-md-3">
			<div class="h-100">
				<div class="landing-block-node-img-container landing-block-node-img-container-leftleft js-animation fadeInLeft h-100 g-pos-rel g-parent u-block-hover">
					<img data-fancybox="gallery" class="landing-block-node-img img-fluid g-object-fit-cover h-100 w-100 u-block-hover__main--zoom-v1" src="https://cdn-ru.bitrix24.ru/b13954436/landing/71a/71af0d0a1a24da1021e701fc2081d0a8/17_1x.jpg" alt="" srcset="https://cdn-ru.bitrix24.ru/b13954436/landing/9a1/9a105261316cfef7460f44169e686069/17_2x.jpg 2x" data-fileid="251" data-fileid2x="253" data-pseudo-url="{&quot;text&quot;:&quot;&quot;,&quot;href&quot;:&quot;&quot;,&quot;target&quot;:&quot;_self&quot;,&quot;enabled&quot;:false}" />
				</div>
			</div>
		</div>

		<div class="col-12 col-sm-6 col-md-3">
			<div class="h-100">
				<div class="landing-block-node-img-container landing-block-node-img-container-left js-animation fadeInDown h-100 g-pos-rel g-parent u-block-hover">
					<img data-fancybox="gallery" class="landing-block-node-img img-fluid g-object-fit-cover h-100 w-100 u-block-hover__main--zoom-v1" src="https://cdn-ru.bitrix24.ru/b13954436/landing/644/644245444ec52d30ede936f551657f74/18_1x.jpg" alt="" srcset="https://cdn-ru.bitrix24.ru/b13954436/landing/3f1/3f1bbc21f9f8991d4422590e0a7462f8/18_2x.jpg 2x" data-fileid="255" data-fileid2x="257" data-pseudo-url="{&quot;text&quot;:&quot;&quot;,&quot;href&quot;:&quot;&quot;,&quot;target&quot;:&quot;_self&quot;,&quot;enabled&quot;:false}" />
				</div>
			</div>
		</div>

		<div class="col-12 col-sm-6 col-md-3">
			<div class="h-100">
				<div class="landing-block-node-img-container landing-block-node-img-container-right js-animation fadeInDown h-100 g-pos-rel g-parent u-block-hover">
					<img data-fancybox="gallery" class="landing-block-node-img img-fluid g-object-fit-cover h-100 w-100 u-block-hover__main--zoom-v1" src="https://cdn-ru.bitrix24.ru/b13954436/landing/5fd/5fda758b76c18da829ad3dee26f0b7d1/19_1x.jpg" alt="" srcset="https://cdn-ru.bitrix24.ru/b13954436/landing/73e/73e07668c0441f33d66f9d8b484b9f4e/19_2x.jpg 2x" data-fileid="259" data-fileid2x="261" data-pseudo-url="{&quot;text&quot;:&quot;&quot;,&quot;href&quot;:&quot;&quot;,&quot;target&quot;:&quot;_self&quot;,&quot;enabled&quot;:false}" />
				</div>
			</div>
		</div>

		<div class="col-12 col-sm-6 col-md-3">
			<div class="h-100">
				<div class="landing-block-node-img-container landing-block-node-img-container-rightright js-animation fadeInRight h-100 g-pos-rel g-parent u-block-hover">
					<img data-fancybox="gallery" class="landing-block-node-img img-fluid g-object-fit-cover h-100 w-100 u-block-hover__main--zoom-v1" src="https://cdn-ru.bitrix24.ru/b13954436/landing/57a/57af2cc9f84eeb54b976e4d08100197f/20_1x.jpg" alt="" srcset="https://cdn-ru.bitrix24.ru/b13954436/landing/2e1/2e1c0008af188c362ef280cc4b4106fa/20_2x.jpg 2x" data-fileid="263" data-fileid2x="265" data-pseudo-url="{&quot;text&quot;:&quot;&quot;,&quot;href&quot;:&quot;&quot;,&quot;target&quot;:&quot;_self&quot;,&quot;enabled&quot;:false}" />
				</div>
			</div>
		</div>

	</div>

</section></div><div id="block111" class="block-wrapper block-32-6-img-grid-4cols-1-no-gutters"><section class="landing-block g-pt-0 g-pb-0">

	<div class="row no-gutters js-gallery-cards">

		<div class="col-12 col-sm-6 col-md-3">
			<div class="h-100">
				<div class="landing-block-node-img-container landing-block-node-img-container-leftleft js-animation fadeInLeft h-100 g-pos-rel g-parent u-block-hover">
					<img data-fancybox="gallery" class="landing-block-node-img img-fluid g-object-fit-cover h-100 w-100 u-block-hover__main--zoom-v1" src="https://cdn-ru.bitrix24.ru/b13954436/landing/519/5197ec0c306127168d6b12a064a01ddc/21_1x.jpg" alt="" srcset="https://cdn-ru.bitrix24.ru/b13954436/landing/dff/dffe215f4546d9a4c545fd808fad440d/21_2x.jpg 2x" data-fileid="267" data-fileid2x="269" data-pseudo-url="{&quot;text&quot;:&quot;&quot;,&quot;href&quot;:&quot;&quot;,&quot;target&quot;:&quot;_self&quot;,&quot;enabled&quot;:false}" />
				</div>
			</div>
		</div>

		<div class="col-12 col-sm-6 col-md-3">
			<div class="h-100">
				<div class="landing-block-node-img-container landing-block-node-img-container-left js-animation fadeInDown h-100 g-pos-rel g-parent u-block-hover">
					<img data-fancybox="gallery" class="landing-block-node-img img-fluid g-object-fit-cover h-100 w-100 u-block-hover__main--zoom-v1" src="https://cdn-ru.bitrix24.ru/b13954436/landing/4a7/4a731ff72e3cc7433631faefcc34509d/22_1x.jpg" alt="" srcset="https://cdn-ru.bitrix24.ru/b13954436/landing/3ae/3ae6ad532e6c44a4066a7724dc2172eb/22_2x.jpg 2x" data-fileid="271" data-fileid2x="273" data-pseudo-url="{&quot;text&quot;:&quot;&quot;,&quot;href&quot;:&quot;&quot;,&quot;target&quot;:&quot;_self&quot;,&quot;enabled&quot;:false}" />
				</div>
			</div>
		</div>

		<div class="col-12 col-sm-6 col-md-3">
			<div class="h-100">
				<div class="landing-block-node-img-container landing-block-node-img-container-right js-animation fadeInDown h-100 g-pos-rel g-parent u-block-hover">
					<img data-fancybox="gallery" class="landing-block-node-img img-fluid g-object-fit-cover h-100 w-100 u-block-hover__main--zoom-v1" src="https://cdn-ru.bitrix24.ru/b13954436/landing/a86/a8602ee05ea6f1f99828b75d03c4d231/23_1x.jpg" alt="" srcset="https://cdn-ru.bitrix24.ru/b13954436/landing/f1f/f1f0c5c7f0658b5b9a0db8a44bdd2498/23_2x.jpg 2x" data-fileid="275" data-fileid2x="277" data-pseudo-url="{&quot;text&quot;:&quot;&quot;,&quot;href&quot;:&quot;&quot;,&quot;target&quot;:&quot;_self&quot;,&quot;enabled&quot;:false}" />
				</div>
			</div>
		</div>

		<div class="col-12 col-sm-6 col-md-3">
			<div class="h-100">
				<div class="landing-block-node-img-container landing-block-node-img-container-rightright js-animation fadeInRight h-100 g-pos-rel g-parent u-block-hover">
					<img data-fancybox="gallery" class="landing-block-node-img img-fluid g-object-fit-cover h-100 w-100 u-block-hover__main--zoom-v1" src="https://cdn-ru.bitrix24.ru/b13954436/landing/dae/daed9dd7f89701659fc3a9ab861cf62e/24_1x.jpg" alt="" srcset="https://cdn-ru.bitrix24.ru/b13954436/landing/283/283f7fc4eebe27081e6b3b2bbab6a9a8/24_2x.jpg 2x" data-fileid="279" data-fileid2x="281" data-pseudo-url="{&quot;text&quot;:&quot;&quot;,&quot;href&quot;:&quot;&quot;,&quot;target&quot;:&quot;_self&quot;,&quot;enabled&quot;:false}" />
				</div>
			</div>
		</div>

	</div>

</section></div><div id="block113" class="block-wrapper block-32-6-img-grid-4cols-1-no-gutters"><section class="landing-block g-pt-0 g-pb-0">

	<div class="row no-gutters js-gallery-cards">

		<div class="col-12 col-sm-6 col-md-3">
			<div class="h-100">
				<div class="landing-block-node-img-container landing-block-node-img-container-leftleft js-animation fadeInLeft h-100 g-pos-rel g-parent u-block-hover">
					<img data-fancybox="gallery" class="landing-block-node-img img-fluid g-object-fit-cover h-100 w-100 u-block-hover__main--zoom-v1" src="https://cdn-ru.bitrix24.ru/b13954436/landing/825/82529b5afece25abbdbbd735960acbbc/25_1x.jpg" alt="" srcset="https://cdn-ru.bitrix24.ru/b13954436/landing/f54/f540f013b042234dd5eb8e671eeb8ce5/25_2x.jpg 2x" data-fileid="283" data-fileid2x="285" data-pseudo-url="{&quot;text&quot;:&quot;&quot;,&quot;href&quot;:&quot;&quot;,&quot;target&quot;:&quot;_self&quot;,&quot;enabled&quot;:false}" />
				</div>
			</div>
		</div>

		<div class="col-12 col-sm-6 col-md-3">
			<div class="h-100">
				<div class="landing-block-node-img-container landing-block-node-img-container-left js-animation fadeInDown h-100 g-pos-rel g-parent u-block-hover">
					<img data-fancybox="gallery" class="landing-block-node-img img-fluid g-object-fit-cover h-100 w-100 u-block-hover__main--zoom-v1" src="https://cdn-ru.bitrix24.ru/b13954436/landing/a4d/a4d3681292c13581b721bd5449a07cf3/26_1x.jpg" alt="" srcset="https://cdn-ru.bitrix24.ru/b13954436/landing/6e1/6e1f629a25d51bffada33db0503e21a3/26_2x.jpg 2x" data-fileid="287" data-fileid2x="289" data-pseudo-url="{&quot;text&quot;:&quot;&quot;,&quot;href&quot;:&quot;&quot;,&quot;target&quot;:&quot;_self&quot;,&quot;enabled&quot;:false}" />
				</div>
			</div>
		</div>

		<div class="col-12 col-sm-6 col-md-3">
			<div class="h-100">
				<div class="landing-block-node-img-container landing-block-node-img-container-right js-animation fadeInDown h-100 g-pos-rel g-parent u-block-hover">
					<img data-fancybox="gallery" class="landing-block-node-img img-fluid g-object-fit-cover h-100 w-100 u-block-hover__main--zoom-v1" src="https://cdn-ru.bitrix24.ru/b13954436/landing/65b/65b4bfe731147886b0e9ddccc12e344b/27_1x.jpg" alt="" srcset="https://cdn-ru.bitrix24.ru/b13954436/landing/3d5/3d514b7b1b650782e10f2b9464a44832/27_2x.jpg 2x" data-fileid="291" data-fileid2x="293" data-pseudo-url="{&quot;text&quot;:&quot;&quot;,&quot;href&quot;:&quot;&quot;,&quot;target&quot;:&quot;_self&quot;,&quot;enabled&quot;:false}" />
				</div>
			</div>
		</div>

		<div class="col-12 col-sm-6 col-md-3">
			<div class="h-100">
				<div class="landing-block-node-img-container landing-block-node-img-container-rightright js-animation fadeInRight h-100 g-pos-rel g-parent u-block-hover">
					<img data-fancybox="gallery" class="landing-block-node-img img-fluid g-object-fit-cover h-100 w-100 u-block-hover__main--zoom-v1" src="https://cdn-ru.bitrix24.ru/b13954436/landing/fef/fef653dfe6d74b608b15f19a4e33c217/28_1x.jpg" alt="" srcset="https://cdn-ru.bitrix24.ru/b13954436/landing/d75/d75a55bd1a86742f0dc340f2543264cd/28_2x.jpg 2x" data-fileid="295" data-fileid2x="297" data-pseudo-url="{&quot;text&quot;:&quot;&quot;,&quot;href&quot;:&quot;&quot;,&quot;target&quot;:&quot;_self&quot;,&quot;enabled&quot;:false}" />
				</div>
			</div>
		</div>

	</div>

</section></div><div id="block115" class="block-wrapper block-32-6-img-grid-4cols-1-no-gutters"><section class="landing-block g-pt-0 g-pb-0 l-d-xs-none">

	<div class="row no-gutters js-gallery-cards">

		<div class="col-12 col-sm-6 col-md-3">
			<div class="h-100">
				<div class="landing-block-node-img-container landing-block-node-img-container-leftleft js-animation fadeInLeft h-100 g-pos-rel g-parent u-block-hover">
					<img data-fancybox="gallery" class="landing-block-node-img img-fluid g-object-fit-cover h-100 w-100 u-block-hover__main--zoom-v1" src="https://cdn-ru.bitrix24.ru/b13954436/landing/a7a/a7a3e90d02fe9ba5f241fe90f96510c8/29_1x.jpg" alt="" srcset="https://cdn-ru.bitrix24.ru/b13954436/landing/f4d/f4dbb15581d91eb693061da98d40a9e8/29_2x.jpg 2x" data-fileid="299" data-fileid2x="301" data-pseudo-url="{&quot;text&quot;:&quot;&quot;,&quot;href&quot;:&quot;&quot;,&quot;target&quot;:&quot;_self&quot;,&quot;enabled&quot;:false}" />
				</div>
			</div>
		</div>

		<div class="col-12 col-sm-6 col-md-3">
			<div class="h-100">
				<div class="landing-block-node-img-container landing-block-node-img-container-left js-animation fadeInDown h-100 g-pos-rel g-parent u-block-hover">
					<img data-fancybox="gallery" class="landing-block-node-img img-fluid g-object-fit-cover h-100 w-100 u-block-hover__main--zoom-v1" src="https://cdn-ru.bitrix24.ru/b13954436/landing/b0b/b0b8d85e60695407de8c0b5abf008c83/30_1x.jpg" alt="" srcset="https://cdn-ru.bitrix24.ru/b13954436/landing/13b/13b7b8940cdc858f756d228cf1b3e24a/30_2x.jpg 2x" data-fileid="303" data-fileid2x="305" data-pseudo-url="{&quot;text&quot;:&quot;&quot;,&quot;href&quot;:&quot;&quot;,&quot;target&quot;:&quot;_self&quot;,&quot;enabled&quot;:false}" />
				</div>
			</div>
		</div>

		<div class="col-12 col-sm-6 col-md-3">
			<div class="h-100">
				<div class="landing-block-node-img-container landing-block-node-img-container-right js-animation fadeInDown h-100 g-pos-rel g-parent u-block-hover">
					<img data-fancybox="gallery" class="landing-block-node-img img-fluid g-object-fit-cover h-100 w-100 u-block-hover__main--zoom-v1" src="https://cdn-ru.bitrix24.ru/b13954436/landing/bd4/bd4d5af313574d35021cc56a50624ebd/31_1x.jpg" alt="" srcset="https://cdn-ru.bitrix24.ru/b13954436/landing/366/366923c8d94aa6d9abbb26484860bc7d/31_2x.jpg 2x" data-fileid="307" data-fileid2x="309" data-pseudo-url="{&quot;text&quot;:&quot;&quot;,&quot;href&quot;:&quot;&quot;,&quot;target&quot;:&quot;_self&quot;,&quot;enabled&quot;:false}" />
				</div>
			</div>
		</div>

		<div class="col-12 col-sm-6 col-md-3">
			<div class="h-100">
				<div class="landing-block-node-img-container landing-block-node-img-container-rightright js-animation fadeInRight h-100 g-pos-rel g-parent u-block-hover">
					<img data-fancybox="gallery" class="landing-block-node-img img-fluid g-object-fit-cover h-100 w-100 u-block-hover__main--zoom-v1" src="https://cdn-ru.bitrix24.ru/b13954436/landing/512/51227b63fc54cd24bffc77ef20300899/32_1x.jpg" alt="" srcset="https://cdn-ru.bitrix24.ru/b13954436/landing/159/159c5a54d3fcb93e34de5070a62caf06/32_2x.jpg 2x" data-fileid="311" data-fileid2x="313" data-pseudo-url="{&quot;text&quot;:&quot;&quot;,&quot;href&quot;:&quot;&quot;,&quot;target&quot;:&quot;_self&quot;,&quot;enabled&quot;:false}" />
				</div>
			</div>
		</div>

	</div>

</section></div><div id="block117" class="block-wrapper block-32-6-img-grid-4cols-1-no-gutters"><section class="landing-block g-pt-0 g-pb-0 l-d-xs-none">

	<div class="row no-gutters js-gallery-cards">

		<div class="col-12 col-sm-6 col-md-3">
			<div class="h-100">
				<div class="landing-block-node-img-container landing-block-node-img-container-leftleft js-animation fadeInLeft h-100 g-pos-rel g-parent u-block-hover">
					<img data-fancybox="gallery" class="landing-block-node-img img-fluid g-object-fit-cover h-100 w-100 u-block-hover__main--zoom-v1" src="https://cdn-ru.bitrix24.ru/b13954436/landing/6e6/6e6c66431ebdd41ca2474a421f83a77e/33_1x.jpg" alt="" srcset="https://cdn-ru.bitrix24.ru/b13954436/landing/1cb/1cb9e3dccf20ec2b41d1dda4864d9299/33_2x.jpg 2x" data-fileid="315" data-fileid2x="317" data-pseudo-url="{&quot;text&quot;:&quot;&quot;,&quot;href&quot;:&quot;&quot;,&quot;target&quot;:&quot;_self&quot;,&quot;enabled&quot;:false}" />
				</div>
			</div>
		</div>

		<div class="col-12 col-sm-6 col-md-3">
			<div class="h-100">
				<div class="landing-block-node-img-container landing-block-node-img-container-left js-animation fadeInDown h-100 g-pos-rel g-parent u-block-hover">
					<img data-fancybox="gallery" class="landing-block-node-img img-fluid g-object-fit-cover h-100 w-100 u-block-hover__main--zoom-v1" src="https://cdn-ru.bitrix24.ru/b13954436/landing/c15/c154622e011a82803625ad9b6aea0218/34_1x.jpg" alt="" srcset="https://cdn-ru.bitrix24.ru/b13954436/landing/c36/c36acf992a92831e1bbc0a6f1803f7df/34_2x.jpg 2x" data-fileid="319" data-fileid2x="321" data-pseudo-url="{&quot;text&quot;:&quot;&quot;,&quot;href&quot;:&quot;&quot;,&quot;target&quot;:&quot;_self&quot;,&quot;enabled&quot;:false}" />
				</div>
			</div>
		</div>

		<div class="col-12 col-sm-6 col-md-3">
			<div class="h-100">
				<div class="landing-block-node-img-container landing-block-node-img-container-right js-animation fadeInDown h-100 g-pos-rel g-parent u-block-hover">
					<img data-fancybox="gallery" class="landing-block-node-img img-fluid g-object-fit-cover h-100 w-100 u-block-hover__main--zoom-v1" src="https://cdn-ru.bitrix24.ru/b13954436/landing/606/6062c58322918d924953eccf06decdd5/35_1x.jpg" alt="" srcset="https://cdn-ru.bitrix24.ru/b13954436/landing/b14/b1426f51393e75bb305e5456c5e0015e/35_2x.jpg 2x" data-fileid="323" data-fileid2x="325" data-pseudo-url="{&quot;text&quot;:&quot;&quot;,&quot;href&quot;:&quot;&quot;,&quot;target&quot;:&quot;_self&quot;,&quot;enabled&quot;:false}" />
				</div>
			</div>
		</div>

		<div class="col-12 col-sm-6 col-md-3">
			<div class="h-100">
				<div class="landing-block-node-img-container landing-block-node-img-container-rightright js-animation fadeInRight h-100 g-pos-rel g-parent u-block-hover">
					<img data-fancybox="gallery" class="landing-block-node-img img-fluid g-object-fit-cover h-100 w-100 u-block-hover__main--zoom-v1" src="https://cdn-ru.bitrix24.ru/b13954436/landing/3e5/3e52c0dc3487c526ae44ba8d612a8da0/15_1x.jpg" alt="" srcset="https://cdn-ru.bitrix24.ru/b13954436/landing/fad/fad3c5039a0a033baceb1a3bcfdffc41/15_2x.jpg 2x" data-fileid="327" data-fileid2x="329" data-pseudo-url="{&quot;text&quot;:&quot;&quot;,&quot;href&quot;:&quot;&quot;,&quot;target&quot;:&quot;_self&quot;,&quot;enabled&quot;:false}" />
				</div>
			</div>
		</div>

	</div>

</section></div><div id="block119" class="block-wrapper block-33-23-form-2-themecolor-no-text"><section class="g-pos-rel landing-block text-center g-bg-blue-lineargradient-v2 g-pt-40 g-pb-60 u-block-border-margin-none rounded-0">

	<div class="container">

		<div class="landing-block-form-styles" hidden="">
			<div class="g-bg-transparent h1 g-color-white g-brd-none g-pa-0" data-form-style-wrapper-padding="1" data-form-style-bg="1" data-form-style-bg-content="1" data-form-style-bg-block="1" data-form-style-header-font-size="1" data-form-style-main-font-weight="1" data-form-style-border-block="1">
			</div>

			<div class="g-bg-white g-color-primary g-brd-primary" data-form-style-main-bg="1" data-form-style-main-border-color="1" data-form-style-main-font-color-hover="1">
			</div>
			<div class="g-bg-primary-dark-v2 u-theme-restaurant-shadow-v1 g-brd-around g-color-gray-dark-v2 rounded-0" data-form-style-input-bg="1" data-form-style-input-box-shadow="1" data-form-style-input-select-bg="1" data-form-style-input-border="1" data-form-style-input-border-radius="1" data-form-style-button-font-color="1">
			</div>
			<div class="g-brd-around g-brd-gray-light-v2 g-brd-bottom g-bg-black-opacity-0_7" data-form-style-input-border-color="1" data-form-style-input-border-hover="1">
			</div>

			<p class="g-color-white-opacity-0_7" data-form-style-second-font-color="1" data-form-style-main-font-family="1" data-form-style-main-font-weight="1" data-form-style-header-text-font-size="1">
			</p>

			<h3 class="g-font-size-11 g-color-white" data-form-style-label-font-weight="1" data-form-style-label-font-size="1" data-form-style-main-font-color="1">
			</h3>

			<!--			for resource booking-->
			<div class="g-bg-white" data-form-style-bg-as-text="1">
			</div>

			<div class="g-bg-primary-dark-v2" data-form-style-input-bg-light="1">
			</div>

			<div class="g-bg-primary-dark-v3" data-form-style-input-bg-light2="1">
			</div>

			<div class="g-bg-primary u-shadow-custom-v2" data-form-style-input-bg-light3="1" data-form-style-gradient-box-shadow="1">
			</div>

			<div class="g-bg-primary-opacity-0_4" data-form-style-main-bg-light="1">
			</div>
			<div class="g-bg-white" data-form-style-light-bg="1">
			</div>
		</div>

		<div class="row">
			<div class="col-md-6 mx-auto">
				<div class="bitrix24forms g-brd-white-opacity-0_6 u-form-alert-v3" data-b24form="3|e5fagq" data-b24form-use-style="Y" data-b24form-show-header="Y" data-b24form-original-domain="acnova.bitrix24.ru"></div>
			</div>
		</div>
	</div>
</section></div><div id="contact-section" class="block-wrapper block-04-1-one-col-fix-with-title"><section class="landing-block js-animation fadeInUp g-pt-20 g-pb-20 g-bg-main">
        <div class="container">
            <div class="landing-block-node-inner text-uppercase text-center u-heading-v2-4--bottom g-brd-primary">
                <h4 class="landing-block-node-subtitle h6 g-font-weight-800 g-font-size-12 g-letter-spacing-1 g-color-primary g-mb-20"> </h4>
                <h2 class="landing-block-node-title h1 u-heading-v2__title g-line-height-1_3 g-font-weight-600 g-font-size-40 g-mb-minus-10">КОНТАКТЫ</h2>
            </div>
        </div>
    </section></div><div id="block389" class="block-wrapper block-14-1-contacts-4-cols"><section class="landing-block g-pb-25 text-center g-bg-main g-pl-auto g-pt-30">
	<div class="container">
		<div class="row justify-content-center"><div class="landing-block-card js-animation fadeIn landing-block-node-contact g-brd-between-cols col-sm-6 col-md-6 col-lg-3 g-brd-primary g-px-15 g-py-30 g-py-0--md g-mb-15 landing-card" data-card-preset="contact-link">
				<a class="landing-block-node-linkcontact-link g-text-decoration-none--hover" href="https://yandex.ru/maps/213/moscow/house/perevedenovskiy_pereulok_18/Z04YcA9pTkQBQFtvfXt2eHlrYQ==/?ll=37.692916%2C55.780306&sll=37.695347%2C55.780875&source=wizgeo&sspn=0.078535%2C0.028149&utm_medium=maps-desktop&utm_source=serp&z=14.94" target="_blank">
					<span class="landing-block-node-contact-icon-container d-block g-color-primary g-font-size-50 g-line-height-1 g-mb-20">
						<i class="landing-block-node-linkcontact-icon icon-globe" data-pseudo-url="{&quot;text&quot;:&quot;&quot;,&quot;href&quot;:&quot;&quot;,&quot;target&quot;:&quot;_self&quot;,&quot;enabled&quot;:false}"></i>
					</span>
					<span class="landing-block-node-linkcontact-title d-block text-uppercase g-font-size-14 g-color-main g-mb-5">Адрес</span>
					<span class="landing-block-node-linkcontact-text g-text-decoration-none g-text-underline--hover g-font-size-14 g-font-weight-700 ">Москва, Переведеновский переулок, д.18, строение 16</span>
				</a>
			</div><div class="landing-block-card js-animation fadeIn landing-block-node-contact g-brd-between-cols col-sm-6 col-md-6 col-lg-3 g-brd-primary g-px-15 g-py-30 g-py-0--md g-mb-15" data-card-preset="contact-link">
				<a class="landing-block-node-linkcontact-link g-text-decoration-none--hover" href="https://yandex.ru/maps/213/moscow/house/perevedenovskiy_pereulok_18/Z04YcA9pTkQBQFtvfXt2eHlrYQ==/?ll=37.692916%2C55.780306&sll=37.695347%2C55.780875&source=wizgeo&sspn=0.078535%2C0.028149&utm_medium=maps-desktop&utm_source=serp&z=14.94" target="_blank">
					<span class="landing-block-node-contact-icon-container d-block g-color-primary g-font-size-50 g-line-height-1 g-mb-20">
						<i class="landing-block-node-linkcontact-icon fa fa-train" data-pseudo-url="{&quot;text&quot;:&quot;&quot;,&quot;href&quot;:&quot;&quot;,&quot;target&quot;:&quot;_self&quot;,&quot;enabled&quot;:false}"></i>
					</span>
					<span class="landing-block-node-linkcontact-title d-block text-uppercase g-font-size-14 g-color-main g-mb-5">Метро</span>
					<span class="landing-block-node-linkcontact-text g-text-decoration-none g-text-underline--hover g-font-size-14 g-font-weight-700 ">Бауманская
Электрозаводская</span>
				</a>
			</div><div class="landing-block-card js-animation fadeIn landing-block-node-contact g-brd-between-cols col-sm-6 col-md-6 col-lg-3 g-brd-primary g-px-15 g-py-30 g-py-0--md g-mb-15" data-card-preset="contact-link">
				<a class="landing-block-node-linkcontact-link g-text-decoration-none--hover" href="tel:+74956415522" target="_blank">
					<span class="landing-block-node-contact-icon-container d-block g-color-primary g-font-size-50 g-line-height-1 g-mb-20">
						<i class="landing-block-node-linkcontact-icon icon-call-in" data-pseudo-url="{&quot;text&quot;:&quot;&quot;,&quot;href&quot;:&quot;&quot;,&quot;target&quot;:&quot;_self&quot;,&quot;enabled&quot;:false}"></i>
					</span>
					<span class="landing-block-node-linkcontact-title d-block text-uppercase g-font-size-14 g-color-main g-mb-5">+7 (903) 279 99 18</span>
					<span class="landing-block-node-linkcontact-text g-text-decoration-none g-text-underline--hover g-font-size-14 g-font-weight-700 ">+7 (495) 641 55 22</span>
				</a>
			</div><div class="landing-block-card js-animation fadeIn landing-block-node-contact g-brd-between-cols col-sm-6 col-md-6 col-lg-3 g-brd-primary g-px-15 g-py-30 g-py-0--md g-mb-15" data-card-preset="contact-text">
				<div class="landing-block-node-contact-container">
					<span class="landing-block-node-contact-icon-container d-block g-color-primary g-font-size-50 g-line-height-1 g-mb-20">
						<i class="landing-block-node-contact-icon fa fa-instagram" data-pseudo-url="{&quot;text&quot;:&quot;&quot;,&quot;href&quot;:&quot;https://www.instagram.com/asnova777/&quot;,&quot;target&quot;:&quot;_blank&quot;,&quot;enabled&quot;:true}"></i>
					</span>
					<span class="landing-block-node-contact-title d-block text-uppercase g-font-size-14 g-color-main g-mb-5">Instagram</span>
					<span class="landing-block-node-contact-text g-font-size-14 g-font-weight-700 ">@asnova777</span>
				</div>
			</div><div class="landing-block-card js-animation fadeIn landing-block-node-contact g-brd-between-cols col-sm-6 col-md-6 col-lg-3 g-brd-primary g-px-15 g-py-30 g-py-0--md g-mb-15" data-card-preset="contact-text">
				<div class="landing-block-node-contact-container">
					<span class="landing-block-node-contact-icon-container d-block g-color-primary g-font-size-50 g-line-height-1 g-mb-20">
						<i class="landing-block-node-contact-icon fa fa-envelope-open" data-pseudo-url="{&quot;text&quot;:&quot;&quot;,&quot;href&quot;:&quot;mailto:ac-nova77@mail.ru&quot;,&quot;target&quot;:&quot;_self&quot;,&quot;enabled&quot;:true}"></i>
					</span>
					<span class="landing-block-node-contact-title d-block text-uppercase g-font-size-14 g-color-main g-mb-5">EMAIL</span>
					<span class="landing-block-node-contact-text g-font-size-14 g-font-weight-700 ">ac-nova77@mail.ru</span>
				</div>
			</div></div>
	</div>
</section></div><style type="text/css">#block13 .slick-list .landing-block-node-card-button {
    font-size: 22pt!important;
}

.landing-block-node-img-container {
	padding:5px !important;
}

#block13 .landing-block-node-card-container {
    margin-left: 60%!important;
}


#block167 .slick-list .landing-block-node-card-button {
    font-size: 16pt!important;
}

#block167 .landing-block-node-card-container {
    padding-bottom: 0.5rem!important;
}


#block29 .landing-block-node-img:nth-child(1) {
    background-position: right!important;
}

#block29 .landing-block-node-img:nth-child(2) {
    background-position: left!important;
}</style>
</main>
<script data-skip-moving="true">
					(function(w,d,u,b){ 'use strict';
					var s=d.createElement('script');var r=(Date.now()/1000|0);s.async=1;s.src=u+'?'+r;
					var h=d.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);
				})(window,document,'https://cdn-ru.bitrix24.ru/b13954436/crm/site_button/loader_1_k7irwb.js');
				</script> <div class="bitrix-footer">
			<span class="bitrix-footer-text">
			Заряжено <img src="/bitrix/components/bitrix/landing.pub/templates/.default/images/ru.svg?1" alt="Битрикс24"> &mdash; Бесплатные Сайты и CRM. <a class="bitrix-footer-link" target="_blank" href="https://bitrix24.ru/create.php?b24_type=sites&amp;p=215931">Создать сайт</a>		</span>
			</div>

<script type="text/javascript">if(!window.BX)window.BX={};if(!window.BX.message)window.BX.message=function(mess){if(typeof mess==='object'){for(let i in mess) {BX.message[i]=mess[i];} return true;}};</script>
<script type="text/javascript">(window.BX||top.BX).message({'JS_CORE_LOADING':'Загрузка...','JS_CORE_NO_DATA':'- Нет данных -','JS_CORE_WINDOW_CLOSE':'Закрыть','JS_CORE_WINDOW_EXPAND':'Развернуть','JS_CORE_WINDOW_NARROW':'Свернуть в окно','JS_CORE_WINDOW_SAVE':'Сохранить','JS_CORE_WINDOW_CANCEL':'Отменить','JS_CORE_WINDOW_CONTINUE':'Продолжить','JS_CORE_H':'ч','JS_CORE_M':'м','JS_CORE_S':'с','JSADM_AI_HIDE_EXTRA':'Скрыть лишние','JSADM_AI_ALL_NOTIF':'Показать все','JSADM_AUTH_REQ':'Требуется авторизация!','JS_CORE_WINDOW_AUTH':'Войти','JS_CORE_IMAGE_FULL':'Полный размер'});</script><script type="text/javascript" src="/bitrix/js/main/core/core.min.js?1597659857252095"></script><script>BX.setJSList(['/bitrix/js/main/core/core_ajax.js','/bitrix/js/main/core/core_promise.js','/bitrix/js/main/polyfill/promise/js/promise.js','/bitrix/js/main/loadext/loadext.js','/bitrix/js/main/loadext/extension.js','/bitrix/js/main/polyfill/promise/js/promise.js','/bitrix/js/main/polyfill/find/js/find.js','/bitrix/js/main/polyfill/includes/js/includes.js','/bitrix/js/main/polyfill/matches/js/matches.js','/bitrix/js/ui/polyfill/closest/js/closest.js','/bitrix/js/main/polyfill/fill/main.polyfill.fill.js','/bitrix/js/main/polyfill/find/js/find.js','/bitrix/js/main/polyfill/matches/js/matches.js','/bitrix/js/main/polyfill/core/dist/polyfill.bundle.js','/bitrix/js/main/core/core.js','/bitrix/js/main/polyfill/intersectionobserver/js/intersectionobserver.js','/bitrix/js/main/lazyload/dist/lazyload.bundle.js','/bitrix/js/main/polyfill/core/dist/polyfill.bundle.js','/bitrix/js/main/parambag/dist/parambag.bundle.js']);
BX.setCSSList(['/bitrix/js/main/core/css/core.css','/bitrix/js/main/lazyload/dist/lazyload.bundle.css','/bitrix/js/main/parambag/dist/parambag.bundle.css']);</script>
<script type="text/javascript">(window.BX||top.BX).message({'MAIN_SIDEPANEL_CLOSE':'Закрыть','MAIN_SIDEPANEL_PRINT':'Печать'});</script>
<script type="text/javascript">(window.BX||top.BX).message({'LANGUAGE_ID':'ru','FORMAT_DATE':'DD.MM.YYYY','FORMAT_DATETIME':'DD.MM.YYYY HH:MI:SS','COOKIE_PREFIX':'BITRIX_SM','SERVER_TZ_OFFSET':'10800','SITE_ID':'s1','SITE_DIR':'/','USER_ID':'','SERVER_TIME':'1600781236','USER_TZ_OFFSET':'0','USER_TZ_AUTO':'Y','bitrix_sessid':'3ee7e716f76eb3f4dfca23ece485264e'});</script><script type="text/javascript" src="/bitrix/js/main/polyfill/customevent/main.polyfill.customevent.min.js?1544619813556"></script>
<script type="text/javascript" src="/bitrix/js/ui/dexie/dist/dexie.bitrix.bundle.min.js?159049177860291"></script>
<script type="text/javascript" src="/bitrix/js/main/core/core_ls.min.js?14328944187365"></script>
<script type="text/javascript" src="/bitrix/js/main/core/core_fx.min.js?14909536449768"></script>
<script type="text/javascript" src="/bitrix/js/main/core/core_frame_cache.min.js?159765985710532"></script>
<script type="text/javascript" src="/bitrix/js/main/pageobject/pageobject.min.js?1584117434570"></script>
<script type="text/javascript" src="/bitrix/js/main/sidepanel/manager.min.js?159006718517232"></script>
<script type="text/javascript" src="/bitrix/js/main/sidepanel/slider.min.js?159560978727231"></script>
<script type="text/javascript">var bxDate = new Date(); document.cookie="BITRIX_SM_TIME_ZONE="+bxDate.getTimezoneOffset()+"; path=/; expires=Wed, 01 Sep 2021 00:00:00 +0300"</script>
<script>
	(function(w,d,u){
		var s=d.createElement('script');s.async=true;s.src=u+'?'+(Date.now()/60000|0);
		var h=d.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);
	})(window,document,'https://cdn-ru.bitrix24.ru/b13954436/landing/a43/a4380bb756adfdf3963c6261d927ba34/landing_assets_webpack_8b30430f7aeecfb04ea33f4284ab4d72.js');
</script>



<script type="text/javascript" src="/bitrix/components/bitrix/landing.pub/templates/.default/script.min.js?15947365301540"></script>
<script type="text/javascript" src="https://www.youtube.com/iframe_api"></script>
<script>
	(function(w,d,u){
		var s=d.createElement('script');s.async=true;s.src=u+'?'+(Date.now()/60000|0);
		var h=d.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);
	})(window,document,'https://cdn-ru.bitrix24.ru/b13954436/crm/tag/call.tracker.js');
</script>
</body>
</html>